1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung Galaxy 7500 schaltet nicht mehr ein

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Suchender, 28.06.2010.

  1. Suchender, 28.06.2010 #1
    Suchender

    Suchender Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2010
    Hallo,

    seit ein paar Tagen funktioniert das Galaxy 7500 nicht mehr.
    Wenn man es einschaltet kommt der schriftzug Samsung Galaxy geht wieder weg und dannn nichts mehr.
    Ich habe bereits einen neuen Akku besorgt aber das hilft auch nicht.
    Wenn ich das handy zum Laden anschließe, blinkt die Batterie auf aber die blauen Balken kommen, die den Ladezustand anzeigen kommen nicht.

    Weiß da jemand Rat? Danke

    LG
    Suchi
     
  2. wanschi, 29.06.2010 #2
    wanschi

    wanschi Android-Lexikon

    Beiträge:
    1,122
    Erhaltene Danke:
    246
    Registriert seit:
    25.09.2009
    hmm, irgendwo hatte ich das auch schonmal hier im forum gelesen. weiß aber leider nicht mehr wo.
    du könntest vielleicht einen wipe im recovery menü ausprobieren. starte das handy mit leise+annehmen+auflegen gleichzeitig, dann müsste ein dreieck mit handy erscheinen, dort die taste rechts zwischen auflegen und menü drücken (keine ahnung wie die heißt)
     
  3. tomtom79, 29.06.2010 #3
    tomtom79

    tomtom79 Android-Experte

    Beiträge:
    814
    Erhaltene Danke:
    35
    Registriert seit:
    15.07.2009
    was hast den gemacht was hast installiert?

    was passiert wenn du es im usb anschluss hast und nps startet?
     
  4. Suchender, 29.06.2010 #4
    Suchender

    Suchender Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2010
    was habe ich gemacht... ich habe während das handy an war den Akku rausgenommen. das wars

    USB anschließen passiert nichts ausser das die Akku anzeige blinkt ohne Blaue Balken.

    Beim NPS wird kein Handy gefunden. Wie gesagt ich kann es nicht anschalten.

    LG
    Suchi
     
    Zuletzt bearbeitet: 29.06.2010
  5. tomtom79, 29.06.2010 #5
    tomtom79

    tomtom79 Android-Experte

    Beiträge:
    814
    Erhaltene Danke:
    35
    Registriert seit:
    15.07.2009
    das komisch hast schon mal ein wipe probier dazu must du

    lautstärketaste down+telefonhörer+einschlaten drücken

    ansonsten ab zum händler
     
  6. Suchender, 01.07.2010 #6
    Suchender

    Suchender Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2010
    bringt keinen Erfolg.
    Es erscheint Recovery Mode und dann passiert nichts mehr.
    Der Fehler bleibt.
    Da es von Ebay ist und es kein Händler ist Mülltonne auf und rein.
    Nicht weiter ärgern und ein vernünftiges neues kaufen.

    LG
    Suchi
     
  7. tomtom79, 01.07.2010 #7
    tomtom79

    tomtom79 Android-Experte

    Beiträge:
    814
    Erhaltene Danke:
    35
    Registriert seit:
    15.07.2009
    Ruf den verkäufer an und frag nach der orginalrechnung man hat ja 2 jahre garanti ansonsten nehme ich es gerne als teile träger schreib mir nen preis per pn Mülleimer ist zu schade.
     

Diese Seite empfehlen