1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. steve444, 31.05.2011 #1
    steve444

    steve444 Threadstarter Neuer Benutzer

    Hallo zusammen,

    seit 4 Tagen bin ich stolzer Besitzer eines Samsung Galaxy S :thumbsup:

    Android-Version ist 2.2.1 und lt. Kies ist auch die neueste Firmware aufgespielt.

    Jetzt ist es mir schon 2x passiert, das mein SGS morgens nicht mehr starten wollte. :huh:

    Zuerst kam noch die Startmelodie und das Samsung-S, danach tat sich aber nichts mehr und es leuchtete nur noch das Samsung-S.

    Ich hab den Akku herausgenommen, wieder eingesetzt, gleiches Ergebnis wie zuvor.

    Über die 3-Tasten-Kombination habe ich das SGS mit
    dem Recovery-Mod wieder in den Auslieferunszustand zurückgesetzt, dann lief wieder alles.

    Das Smartphone ist nicht gerootet, die Apps sind allesamt
    aus dem Market-Place.

    Weiß einer von euch, wo das Problem sein könnte ?


    Thx schon mal im voraus
     
  2. maestrofloetzer, 31.05.2011 #2
    maestrofloetzer

    maestrofloetzer Erfahrener Benutzer

    Es gibt da einige Lösungen aber wenn dein Handy neu ist
    würde ich dir raten es zurück zu bringen, denn das dürfte eigentlich
    nicht passieren. Vorallem wenn du überhaupt nichts verändert hast.

    Mit meinem GT-I9000 gemeißelt.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy s6 startet überhaupt nicht