1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

schlechte video qualität

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von Alkazam, 06.03.2012.

  1. Alkazam, 06.03.2012 #1
    Alkazam

    Alkazam Threadstarter Gast

    Hallo Leute mir ist aufgefallen,das manchmal das Bild von einem Video total schlecht ist.Woran liegt es jemand eine Ahnung ???
     
  2. Alaska, 06.03.2012 #2
    Alaska

    Alaska Android-Experte

    Beiträge:
    454
    Erhaltene Danke:
    58
    Registriert seit:
    04.04.2010
    ein selbst gefilmtes oder ein anderes....? ein paar infos wären nicht schlecht....
     
  3. Alkazam, 06.03.2012 #3
    Alkazam

    Alkazam Threadstarter Gast

    ehm zb auf youtube. da ist das bild manchmal so schlecht
     
    Zuletzt von einem Moderator bearbeitet: 07.03.2012
  4. Eclipse6S, 06.03.2012 #4
    Eclipse6S

    Eclipse6S Android-Lexikon

    Beiträge:
    1,153
    Erhaltene Danke:
    203
    Registriert seit:
    11.09.2011
    Phone:
    OnePlus One
    Hast du versucht die Videos auf HD zu schaun wenn es auf HD geht?
    Es kommt natürlich auch darauf an mit welcher Kamera das Video gemacht wurde.
     
  5. Epic46, 07.03.2012 #5
    Epic46

    Epic46 Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2011
    Phone:
    Huawei Ideos X3
    Hast du vllt ein Beispiel Link von nem YouTube Video, welches dir in schlechter Qualität abgespielt wird (auf dem Handy)

    into ya brains! -X3
     
  6. LouLouWong, 01.07.2012 #6
    LouLouWong

    LouLouWong Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    01.07.2012
    Hi,

    also ich hab da ein problem das wenn ich ein Video aufnehme alles ok ist und beim abspielen so komische farbige quadrate auftauchen die immer hin und her springen über das ganze bild und es hört nicht auf, habe schon jede einstellung verändert an der Kamera aber ohne erfolg was mich dazu noch wundert ist das wenn ich ein Foto mache das ich dann diesen Phänomen nicht habe.

    Hat bitte einer ein Rat für mich woran das liegen könnte?

    Mfg

    LouLouWong
     
  7. AStroDroid, 01.07.2012 #7
    AStroDroid

    AStroDroid Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    20
    Registriert seit:
    05.09.2011
    Phone:
    Google Nexus 5X (16GB)
    Tablet:
    Samsung Galaxy Tab E 9.6 (T560)
    Wenn du Glück hast, ist vielleicht einfach nur gerade die microSD-Karte im Begriff, so langsam den Geist aufzugeben. Falls du eine andere griffbereit hast, dann probier die doch mal. Die ganzen Daten vorher auf die neue/andere SD rüber zu kopieren, ist in dem Fall wahrscheinlich keine schlechte Idee. Oder ändere mal den Speicherort für die aufgenommenen Videos in deiner Kamera-App, so dass die Videos auf der internen (pseudo-)SD gespeichert werden. Der Platz dort reicht zwar nicht für stundenlange Aufnahmen, aber zum Testen wird's genügen. Wobei ich zugeben muss, dass ich in der Kamera-App, die standardmäßig beim X3 dabei ist, gerade auf die Schnelle gar keine entsprechende Einstellungsmöglichkeit finde, den Speicherort zu ändern. Kann aber sein, dass ich einfach gerade noch nicht ganz wach bin. :) In anderen Kamera-Apps kann man das aber meistens ändern.
     

Diese Seite empfehlen