1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

SIM-Karte gewechselt - Anmelden beim Motoblur Konto schlägt fehl

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von Kekz, 14.06.2011.

  1. Kekz, 14.06.2011 #1
    Kekz

    Kekz Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    2
    Registriert seit:
    04.10.2010
    Hallo,

    ich habe gerade die SIM Karte gewechselt und werde penetrant aufgefordert meine MOTOBLUR-ID (E-Mail Adresse) und das Passwort einzugeben um die Sperre aufzuheben.

    Ich hab die Zugangsdaten gefühlte 100 mal schon eingegeben und überprüft aber dieses verkackte Motoblur sagt jedes mal "Geben Sie Ihre E-Mail Adresse ein, um Ihr Passwort zurückzusetzen".

    Ich komme nicht weiter und kann somit das Milestone auch nicht nutzen :thumbdn::thumbdn::thumbdn:
     
  2. Amboss, 14.06.2011 #2
    Amboss

    Amboss Android-Hilfe.de Mitglied

    Beiträge:
    146
    Erhaltene Danke:
    13
    Registriert seit:
    10.08.2009
    Phone:
    Samsung Galaxy S3
    Nimm mal die Sim raus und mach sie wieder rein und schau das sie unter dem Metall liegt also wirklich richtig drinne hatte ich auch mal habs sie Falsch eingelegt!
     
    Kekz bedankt sich.
  3. Kekz, 14.06.2011 #3
    Kekz

    Kekz Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    2
    Registriert seit:
    04.10.2010
    *aaarggghhh* Ausschalten, Einschalten ... dann gings wieder
     
  4. Amboss, 14.06.2011 #4
    Amboss

    Amboss Android-Hilfe.de Mitglied

    Beiträge:
    146
    Erhaltene Danke:
    13
    Registriert seit:
    10.08.2009
    Phone:
    Samsung Galaxy S3
    jo das hat ich auch schon Motoblur hat glaub manchmal eigenen kopf aber GZ das wieder geht!
     

Diese Seite empfehlen