1. copa, 21.06.2011 #1
    copa

    copa Threadstarter Neuer Benutzer

    Hallo,
    mein lg optimus speed nimmt die sim nicht mehr an. Woran könnte das liegen? Die sim funktioniert bei meinem alten handy einwandfrei..

    Vielen dank im vorraus
     
  2. Arkard, 21.06.2011 #2
    Arkard

    Arkard Fortgeschrittenes Mitglied

    Hat das Speed Vorher erkannt? Dann wohl ein Defekt.
    Ein Reset könnte evtl. auch helfen bzw mal die FW komplett ne flashen.
     
  3. Randall Flagg, 21.06.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Wie alt ist die Sim? Es kann sein das Du eine neue brauchst.
    Die haben eine andere Spannung als die alten.
    Wenn sie schon älter ist, einfach beim Provider eine neue bestellen.
    War bei einem Kumpel So. Muss also nicht unbedingt am Handy liegen.

    Sent from my GT-I9100 using Tapatalk
     
  4. copa, 21.06.2011 #4
    copa

    copa Threadstarter Neuer Benutzer

    ja, das speed hat die karte vorher erkannt.
     
  5. copa, 21.06.2011 #5
    copa

    copa Threadstarter Neuer Benutzer

    Negativ, die Sim war ein halbes Jahr alt und funktionierte erst noch auf dem Speed.
    Das Speed an sich fährt hoch und runter, alles funktioniert, nur der findet keine Sim..
     
  6. Patante, 24.06.2011 #6
    Patante

    Patante Android-Hilfe.de Mitglied

    Muss aber nicht unbedingt immer die Sim sein, habe meine schon Ewigkeiten und die funktioniert nach wie vor tadellos (steht noch D2 Mannsmann drauf).

    Gesendet mit der Android-Hilfe.de-App
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. mein handy lg p990 mimmt die sim nicht mehr