1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

sind das Bugs

Dieses Thema im Forum "Sony Ericsson Xperia Ray Forum" wurde erstellt von Ollli33, 30.11.2011.

  1. Ollli33, 30.11.2011 #1
    Ollli33

    Ollli33 Threadstarter Android-Experte

    Beiträge:
    517
    Erhaltene Danke:
    37
    Registriert seit:
    25.01.2011
    Hi,

    habt ihr das auch schon mal so ähnlich erlebt?!

    Das Handy ist bei mir abends im Flugmodus;morgens in Bereitschaft gestellt. Ich bekomme einen Anruf und das Handy fährt plötzlich runter. aaaaaaaarg...das hasse ich.

    Das ist in der ganzen Zeit einmal oder auch zweimal passiert.

    Dann das Ding wieder hochfahren und sämtliche Icons von den Apps auf denletzten >Seiten sind nicht mehr an der Stelle wie zuvor.

    Was tun?! Aufs update warten oder kann das passieren dass sich eine App nicht mit einer anderen verträgt?! oder gibt es gar schon handyviren?!

    Würdet ihr was machen?!
     
  2. warakurna, 01.12.2011 #2
    warakurna

    warakurna Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    12
    Registriert seit:
    29.11.2011
    Phone:
    Oneplus 3
    Habe mein Ray zwar erst eine Woche, aber was Du berichtest, kann ich persönlich nicht bestätigen.

    Bei mir lässt sich das auch nicht reproduzieren. Wenn das ständig vor kommt, sprich auch nach einem Update auf 2.3.4, dann würde ich auf einen Hardware-Defekt tippen und versuchen das Ding komplett zu tauschen!

    Handyviren sind mittlerweile sehr verbreitet, für Android soll da angeblich schon einiges im Umlauf sein. Details kenne ich aber nicht...
     
  3. xwolf, 01.12.2011 #3
    xwolf

    xwolf Android-Experte

    Beiträge:
    758
    Erhaltene Danke:
    109
    Registriert seit:
    11.08.2010
    :confused2:
    na dann scheint es so schlimm ja nicht zu sein

    hast du das update inzwischen gemacht? besser?

    ansonsten würd ich mal auf Werkseinstellungen zurücksetzen
     
  4. Ollli33, 05.12.2011 #4
    Ollli33

    Ollli33 Threadstarter Android-Experte

    Beiträge:
    517
    Erhaltene Danke:
    37
    Registriert seit:
    25.01.2011
    nach dem update ist das bis jetzt erst mal nicht mehr vorgekommen
     

Diese Seite empfehlen