1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Skype

Dieses Thema im Forum "Toshiba Folio 100 Forum" wurde erstellt von Flachmann 10.1, 01.03.2012.

  1. Flachmann 10.1, 01.03.2012 #1
    Flachmann 10.1

    Flachmann 10.1 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hallo und guten Abend

    Ich wollte mal wieder das Thema Skype aus der Versenkung graben.
    Am Anfang, wie die alten Treds zeigen, funzte es ja nicht.
    Mittlerweile habe ich Mod 1.4 drauf und es geht, zumindest die Sprachanrufe.
    trotz Aktualisierung der App kein Video.
    Hat von Euch mit einem höheren Mod HC oder IC schon mal Skype getestet?
    Wenn die Videoanrufe gehen, wäre es ein Anreiz für mit aufzurüsten.

    Danke und macht weiter so in diesem tollen Forum

    Gruß Flachmann
     
  2. stefannsv, 02.03.2012 #2
    stefannsv

    stefannsv Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    35
    Registriert seit:
    03.05.2010
    Phone:
    Lumia 650
    Also bei mir mit ICS Alpha3 klappt Skype incl. Video einwandfrei...
     
  3. Flachmann 10.1, 02.03.2012 #3
    Flachmann 10.1

    Flachmann 10.1 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hallo Stefannsv

    Danke für die schnelle Antwort. Ich werde also mal ein Update machen müssen. Schxxx Arbeit, warum machen die nicht gleich ordentlich.

    mfG Flachmann
     
    Zuletzt von einem Moderator bearbeitet: 04.03.2012

Diese Seite empfehlen