1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Uygar, 18.08.2010 #1
    Uygar

    Uygar Threadstarter Neuer Benutzer

    Guten tag liebe freunde! Ich habe da mal eine frage, unzwar habe ich einen smartbook pico 1.7.3. Bei mir funktioniert youtube ganz und garnicht das smartbook ist keine woche alt... Muss ich da am anfang irgendwas einstellen oder wie läuft das eigl. ? da steht kein fehler problem nur ''Dieses video konnte nicht geöffnet werden'' und untendrunter der link vom Video... (W-lan funktioniert perfekt kann google etc. benutzen.)

    ich bitte um eine antwort und freue mich schon drauf



    Mit freundlichen grüßen
     
    Zuletzt bearbeitet: 18.08.2010
  2. Deanna, 18.08.2010 #2
    Deanna

    Deanna Android-Guru

    Wie kommst Du auf die lustige Idee, dass YouTube auf der Kiste läuft? Flash auf Android läuft erst ab FroYo 2.2. Dein Pico hat nur 1.6, ohne Aussicht auf ein Update.

    Also nein, Du machst nichts falsch. Es wird niemals gehen.
     
  3. Uygar, 18.08.2010 #3
    Uygar

    Uygar Threadstarter Neuer Benutzer

    Wieso ist dann auf dem desktop der youtube button -.- völlig umsonst..
     
  4. Deanna, 18.08.2010 #4
    Deanna

    Deanna Android-Guru

    Jepp, so sieht das aus. Genauso sinnlos wie der Market Button und IMHO das ganze Ding im übrigen. ;)

    Obwohl, ich wusste nicht, dass Du die YT App meintest. Keine Ahnung wie das da aussieht.
     
    Zuletzt bearbeitet: 18.08.2010
  5. RGH, 16.12.2010 #5
    RGH

    RGH Erfahrener Benutzer

    Hallo,

    auch wenn der Thread schon älter ist:
    Der Button "App Market" funktioniert! Ich habe schon drei kostenlose Spiele herunter geladen.
    YouTube geht aber in der Tat nicht.

    Gruß
    Roland
     

Diese Seite empfehlen