1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Spica geht nicht mehr an

Dieses Thema im Forum "Samsung Galaxy Spica (I5700) Forum" wurde erstellt von dennyN, 25.01.2012.

  1. dennyN, 25.01.2012 #1
    dennyN

    dennyN Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    6
    Registriert seit:
    23.10.2010
    Hallo,

    seit gestern geht das Spica von meinem Bruder nicht mehr an. Nachdem der Akku einmal komplett leer ist das schon so. was kann ich jetzt machen das das Handy wieder läuft? Oder will das jemand kaufen? :thumbsup:
     
  2. dennyN, 30.04.2012 #2
    dennyN

    dennyN Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    6
    Registriert seit:
    23.10.2010
    Das spica liegt immer noch hier auf dem Tisch. Den Akku haben wir einmal gegen einen billigen getauscht. Dass hat aber nur 3 Tage gehalten. Dann war der Akku wieder fritte. Lohnt es sich nen höher wertigen Akku zu kaufen oder wie seht ihr das?

    Gesendet von meinem MB525 mit der Android-Hilfe.de App
     
  3. email.filtering, 01.05.2012 #3
    email.filtering

    email.filtering Gast

    Wo oder was ist jetzt das Problem? Etwa, dass sich der Akku nicht mehr im Spica laden lässt? Startet denn das Gerät noch, wenn der Akku zwar leer, das Ladegerät jedoch angeschlossen ist? Ist das Ladegerät / das Ladekabel in Ordnung?
     
  4. dennyN, 03.05.2012 #4
    dennyN

    dennyN Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    6
    Registriert seit:
    23.10.2010
    Das Handy startet und lädt in keinem Fall. Weder über den PC noch über ein anderes Ladegerät.
     
  5. chris1234, 03.05.2012 #5
    chris1234

    chris1234 Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    61
    Registriert seit:
    08.05.2010
    Dann wird wohl was mit dem Lademechanismus im Gerät defekt sein, wenn es weder über USB-Kabel noch über Netzladegerät lädt. Der Akku den du neu gekauft hast, hatte eine gewisse Ladespannung, so dass das Gerät nochmal funktioniert hat. Wenn noch Garantie auf dem Handy ist schicke es ein.
     

Diese Seite empfehlen