1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Standard Mail App verschwunden

Dieses Thema im Forum "Google Galaxy Nexus Forum" wurde erstellt von systemfehler, 28.07.2012.

  1. systemfehler, 28.07.2012 #1
    systemfehler

    systemfehler Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    05.07.2012
    Phone:
    Sony Expiria Z2
    Hallo und guten Morgen,
    ich habe ein Problem, für da ich bis dato keine Lösung gefunden habe. Bei mir ist die Standard App für´s Emailen verschwunden. Nach dem Update auf JB 4.1 war sie noch da, da ich sie eingerichtet habe und neulich wollte ich ne Mail abrufen und... weg. Das GN ist gerootet aber nur für TB. Ansonsten ist alles original. Und nein, ich habe sie nicht versehentlich gelöscht. Probiert habe ich bisher: Backup eingespielt, war aber wohl zu frisch. Dann einen Werksreset, auch keinen Erfolg gebracht.
    Hat jemand einen Gedanken? Danke schon mal.:rolleyes2:
     
  2. walla, 28.07.2012 #2
    walla

    walla Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    20
    Registriert seit:
    13.04.2010
    Woher weißt du dass sie weg ist?
    Taucht sie in den Einstellungen unter Apps auch nicht auf?
    (Beim Tab "alle" auswählen und nach "E-Mail" ausschau halten)
     
  3. Lion13, 28.07.2012 #3
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
  4. systemfehler, 28.07.2012 #4
    systemfehler

    systemfehler Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    05.07.2012
    Phone:
    Sony Expiria Z2
    Habe da was gefunden, nennt sich Austauschdienst 5.0. Hat aber jeweils 0,0 Kb. Das könnte schon mal eine Ursache sein. Aber wie läßt es sich lösen?

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  5. systemfehler, 28.07.2012 #5
    systemfehler

    systemfehler Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    05.07.2012
    Phone:
    Sony Expiria Z2
    Thx dafür. Ich meine aber die normale integrierte Systemapp. Mein Google Mail geht ohne Probleme.

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  6. isdn, 28.07.2012 #6
    isdn

    isdn Android-Lexikon

    Beiträge:
    1,629
    Erhaltene Danke:
    293
    Registriert seit:
    27.11.2011
    Tablet:
    Nexus 7 (2013)
    ich denke, lion13 hat dich schon richtig verstanden: das ist die APK der Stock Mail App und NICHT die Google Mail App. einfach ausprobieren...
    gruß isdn
     
  7. Lion13, 28.07.2012 #7
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Und genau die habe ich dir verlinkt - die hochoffizielle "EMail"-App, NICHT GMail. Die heißt nun mal "EmailGoogle.apk", weil sie halt von Google ist... :smile:
     
    systemfehler bedankt sich.
  8. systemfehler, 28.07.2012 #8
    systemfehler

    systemfehler Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    05.07.2012
    Phone:
    Sony Expiria Z2

    O sorry:confused:, dann werde ich es gleich mal testen. 1000 dank

    Der ursprüngliche Beitrag von 12:46 Uhr wurde um 12:54 Uhr ergänzt:

    Die App läßt sich nicht installieren und bricht mit folgender Meldung ab: "XApp wurde nicht installiert. "
    :cursing:
     
  9. isdn, 28.07.2012 #9
    isdn

    isdn Android-Lexikon

    Beiträge:
    1,629
    Erhaltene Danke:
    293
    Registriert seit:
    27.11.2011
    Tablet:
    Nexus 7 (2013)
    installation von unbekannter quelle zugelassen?
     
  10. systemfehler, 28.07.2012 #10
    systemfehler

    systemfehler Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    05.07.2012
    Phone:
    Sony Expiria Z2
    Ja, habe ich zugelassen.

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     

Diese Seite empfehlen