1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Steckdose oder USB laden?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von djkroko, 30.12.2009.

  1. djkroko, 30.12.2009 #1
    djkroko

    djkroko Threadstarter Erfahrener Benutzer

    Beiträge:
    170
    Erhaltene Danke:
    4
    Registriert seit:
    03.12.2009
    Moin,

    ich hab seit grade mein Steinchen und will es nun ma voll laden.

    Aber ich stell mir nu die frage wo gehts schneller über USB oder über die Steckdose? Eigentlich müsste es ja das gleiche sein xD aber ich hab schon von anderen Handys gehört bei denen es über die Steckdose ne längere Laufzeit hat.

    Würd mich freuen wenn mir da jmd weiter helfen könnte :)

    danke

    djkroko
     
  2. SeraphimSerapis, 30.12.2009 #2
    SeraphimSerapis

    SeraphimSerapis Android-Guru

    Beiträge:
    3,072
    Erhaltene Danke:
    1,138
    Registriert seit:
    27.02.2009
    Hallo djkroko,
    per Strom laden ist etwa doppelt so schnell wie mit USB.

    Das waren die bisherigen Erkenntnisse, soweit ich mich erinnere.
     
    djkroko bedankt sich.
  3. Gonz, 30.12.2009 #3
    Gonz

    Gonz Fortgeschrittenes Mitglied

    Beiträge:
    309
    Erhaltene Danke:
    21
    Registriert seit:
    22.12.2009
    Phone:
    Motorola Razr
    Bei mir ging es über die Steckdose wesentlich schneller als über USB (Aktiver Hub).
     
  4. kazooo, 30.12.2009 #4
    kazooo

    kazooo Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    3
    Registriert seit:
    25.12.2009
    schaut euch einfach mal an was auf dem Steckernetzteil drauf steht:
    output 850 mA

    ein USB Anschluss stellt maximal 500 mA bereit


    daher sollte es mit dem Steckernetzteil ca 70% schneller sein
     
  5. djkroko, 30.12.2009 #5
    djkroko

    djkroko Threadstarter Erfahrener Benutzer

    Beiträge:
    170
    Erhaltene Danke:
    4
    Registriert seit:
    03.12.2009
    ok danke für die antworten habs vorhin auch ma von usb auf steckdose umgesteckt und geht echt um einiges schneller.

    Was mich noch interessieren würde, wie schließ ich den manche Programme die im Taskmanager sind? Im Programm selber find ich nix wie beenden oder schließen.

    Hab in der suche nix gefunden und wollt nicht extra en neues thema aufmachen
     
    Zuletzt bearbeitet: 30.12.2009
  6. kazooo, 30.12.2009 #6
    kazooo

    kazooo Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    3
    Registriert seit:
    25.12.2009
    eigentlich brauchst du programme, die keinen "close button" haben auch nicht schließen. das android betriebssystem legt einfach ein abbild des programms in den speicher wenn es nicht gebraucht wird und somit braucht es auch keine rechenleistung und auch keinen strom

    genaueres in einem youtube video von den android developers da ist es genau beschrieben

    nur programme, die dauern etwas übertragen oder synchronisieren werden nicht automatisch "geschlossen" --> skype...
     
    fgr und djkroko haben sich bedankt.
  7. djkroko, 30.12.2009 #7
    djkroko

    djkroko Threadstarter Erfahrener Benutzer

    Beiträge:
    170
    Erhaltene Danke:
    4
    Registriert seit:
    03.12.2009
    aso ok danke aber warum werden die mir dann im akkuverbrauch angezeigt?
     
  8. kazooo, 30.12.2009 #8
    kazooo

    kazooo Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    3
    Registriert seit:
    25.12.2009
    Weil sie irgendwann seit dem letzten laden etwas vom akku verbraucht haben. In der akkuanzeige werden nicht die aktuellen werte angezeigt sondern der prozentsatz den das programm insgesamt verbraucht hat.
    Wenn zb 50% angezeigt werden heißt das das programm hat hälfte der bisher aus dem akku entnommenen leistung verbraucht daher werden auch programme angezeigt, die eigentlich derzeit nichts verbrauchen
     
  9. djkroko, 31.12.2009 #9
    djkroko

    djkroko Threadstarter Erfahrener Benutzer

    Beiträge:
    170
    Erhaltene Danke:
    4
    Registriert seit:
    03.12.2009
    aso ok gut zu wissen^^

    Aber ich bin ich enttäuscht von der Akku leistung, war zwar mein erster tag mim Stein aber das der akku nach 3-4std leer war konnt ich kaum glauben
     
  10. Keija, 31.12.2009 #10
    Keija

    Keija Erfahrener Benutzer

    Beiträge:
    171
    Erhaltene Danke:
    2
    Registriert seit:
    08.11.2009
    naja, das relativiert sich mit der zeit!
    erstens "sammelt" der akku erst seine leistung nach und nach (1 oder 2 wochen, dann hat er die volle kraft) und zweitens hast du wahrscheinlich die 4 stunden lang das gerät nicht aus der hand gelegt ^^ ... das gibt sich auch leicht ;D
     
  11. SeraphimSerapis, 31.12.2009 #11
    SeraphimSerapis

    SeraphimSerapis Android-Guru

    Beiträge:
    3,072
    Erhaltene Danke:
    1,138
    Registriert seit:
    27.02.2009
    Das kann ich bestätigen. Meine Akkulaufzeit ist auch seit dem ich das Milestone habe immer besser geworden. Du musst dem Akku nur etwas Zeit geben, dann wird das schon.
     
  12. ixi

    ixi Android-Lexikon

    Beiträge:
    1,093
    Erhaltene Danke:
    311
    Registriert seit:
    22.12.2009
    Das bemerke ich auch mittlerweile. Kommt mir vor wie ein alter Diesel, welcher erst mal warm werden muss :D

    Und mit dem Standartladegerät bin ich wesentlich schneller voll, pardon mein Steinchen, als über USB.
     
  13. elsi06, 31.12.2009 #13
    elsi06

    elsi06 Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    3
    Registriert seit:
    11.07.2009
    Das Ladegerät vom Nokia 8600 Luna geht auch beim Milestone! Nur reagiert bei mir der Display nicht während dem Laden....
     
  14. kazooo, 31.12.2009 #14
    kazooo

    kazooo Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    3
    Registriert seit:
    25.12.2009
    mir ist auch noch aufgefallen dass ich meinen stein nicht einschalten kann während ich den akku lade

    ich sehe nur eine große akkuanzeige

    sobald ich das ladegerät abstecke kann ich normal booten


    ist das nur bei mir so?
     
  15. Fluck, 31.12.2009 #15
    Fluck

    Fluck Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    14.12.2009
    Phone:
    Motorola Milestone
    Ist auf jedenfall nicht normal.
     
  16. Gelangweilter, 31.12.2009 #16
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Blink die LED rot dabei?
     
  17. kazooo, 31.12.2009 #17
    kazooo

    kazooo Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    3
    Registriert seit:
    25.12.2009
    die led oben rechts leuchtet orange und die weiße ladeLED leuchtet auch

    und jetzt ist es auch mit angestecktem ladekabel gegangen, dass ich den stein boote

    sehr komisch...
     
  18. Fluck, 31.12.2009 #18
    Fluck

    Fluck Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    14.12.2009
    Phone:
    Motorola Milestone
    eventuel hattest du den Stecker nur ein wenig verkantet. Ist mir auch schonmal passiert. Aber da war der Stein an :D
     
  19. icy veins, 31.12.2009 #19
    icy veins

    icy veins Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    03.12.2009
    Das hatte ich neulich, als ich mein komplett leeres Milestone an den Rechner hing. Es dauerte eine halbe Ewigkeit bis es sich einschalten lies. Beim Laden über das Netzteil geht das bei weitem schneller.
     
  20. rookie, 01.01.2010 #20
    rookie

    rookie Android-Lexikon

    Beiträge:
    1,729
    Erhaltene Danke:
    455
    Registriert seit:
    01.01.2010
    Phone:
    LG G4
    apropos akku ..

    ist es immer noch so, dass man idealerweise den akku vollständig ausschöpft, bevor das gerät wieder an die steckdose gehängt wird?
     

Diese Seite empfehlen