1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Syncronisieren mit Google klappt nicht! Brauche Hilfe

Dieses Thema im Forum "Samsung Galaxy Spica (I5700) Forum" wurde erstellt von Der Neue, 28.02.2010.

  1. Der Neue, 28.02.2010 #1
    Der Neue

    Der Neue Threadstarter Android-Lexikon

    Beiträge:
    1,230
    Erhaltene Danke:
    29
    Registriert seit:
    20.02.2010
    Tablet:
    Sony Xperia Tablet Z2
    Die Suche hat mich irgendwie nicht weiter gebracht.

    Wollte eben meine Termine aus dem Online Google Kalender die ich dort eben eingetragen habe, auf mein Handy übertragen über die Datensyncronisierung aber es stehen keine Termine drinn in dem Kalender auf dem Handy obwohl das ganze läuft. Es werden wohl auch Datengetauscht denn die beiden Feile unter dem Symbol blinken!

    Habe das ganze so gemacht wie auf 39 im Benutzerhandbuch!

    Muß ich dafür noch Einstellungen auf dem Handy oder im Google Acc vornehmen?

    WO finde ich in meinem Google Acc die Kontakte?

    Möchte das auch sehr gerne dort eintragen und dann aufs Handy übertragen. Ist ja einfacher als alles auf dem Handy zu tippen!
     
  2. huhu, 28.02.2010 #2
    huhu

    huhu Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    25
    Registriert seit:
    02.02.2010
    Kann dir beim Kalender nicht weiterhelfen, weiß aber, dass es das Thema Kalendersynchro schon 1000 Mal hier irgendwo gab.

    Ach ja, Kalender wie der Sportkalender werden nicht synchronisiert. Nur deine eigenen.


    Die Kontakte findest du bei Google Mail. Irgendwo links in der Spalte unter dem Posteingang.
     
  3. Marc-, 28.02.2010 #3
    Marc-

    Marc- Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    3
    Registriert seit:
    07.01.2010
  4. ZorG, 28.02.2010 #4
    ZorG

    ZorG Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    21.01.2010
    Es werden alle Google Kalender synchronisiert, aber man muss diese Kalender auf dem Handy via "Option -> Eigene Kalender" aktivieren!
     
  5. Der Neue, 28.02.2010 #5
    Der Neue

    Der Neue Threadstarter Android-Lexikon

    Beiträge:
    1,230
    Erhaltene Danke:
    29
    Registriert seit:
    20.02.2010
    Tablet:
    Sony Xperia Tablet Z2
    Das mit den Kontakten hatte ich dann doch noch gefunden. Habe mal testweise einen Kontakt angelegt und auch übertragen. Das hatt geklappt.

    BigBig THX für den Tip. Genau das war es. Da war der grüne Haken nicht vor meiner Mail Addy! Jetzt hat es prima geklappt.
     

Diese Seite empfehlen