1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. hilda, 14.05.2011 #1
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    Hallo, hab in der früh noch Mails gelesen, dann nach ner Stunde wollte ich es einschalten, macht aber kein Mux mehr.
    Habs an PC und mit Ladeadapter gesteckt, hilft auch nix.
    Was kann ich noch machen?
    :sad::sad::mad2:
     
  2. rolituba, 14.05.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Kommst du noch in irgendeinen Modus - downloadmodus und/oder recoverymodus?
     
  3. hilda, 14.05.2011 #3
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    wie meinst Du das,
    es macht einfach nix mehr, wie kein Accu
     
  4. KojoeBC, 14.05.2011 #4
    KojoeBC

    KojoeBC Android-Hilfe.de Mitglied

    halte mal die Vol- Taste gedrückt während du die power taste betätigst. dann sollte es in den downloadmodus booten. hatte diesen fehler gaanz am anfang auch. nachn paar stunden am ladekabel gibgs wieder....
     
  5. rolituba, 14.05.2011 #5
    rolituba

    rolituba Ehrenmitglied

    Das heißt, dass der Bildschirm einfach schwarz ist (kein Samsung - Logo oder dergleichen?)
    Recovery-Modus: I/O-Taste + Volume-up
    Download-Modus: I/O-Taste + Volume-down
     
  6. hilda, 14.05.2011 #6
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    bin jetzt im download modus,
    was soll ich dann tun?
     
  7. rolituba, 14.05.2011 #7
    rolituba

    rolituba Ehrenmitglied

    ... wie weit bootet dein Tab? Bis zum Samsung-Logo?
     
  8. KojoeBC, 14.05.2011 #8
    KojoeBC

    KojoeBC Android-Hilfe.de Mitglied

    ich würde es jetzt wieder ausschalten. dann sollte es eigentlich wieder normal hochfahren
     
  9. KojoeBC, 14.05.2011 #9
    KojoeBC

    KojoeBC Android-Hilfe.de Mitglied

    wie es scheint hat es vorher garnichts mehr gemacht. also auch kein booten bis irgendwo?
     
  10. rolituba, 14.05.2011 #10
    rolituba

    rolituba Ehrenmitglied

    ... hätte ja sein können, dass "nur" der kernel geschrottet ist, deshalb meine Fragerei, um das Problem einzugrenzen!
    ... da der Downloadmodus ja funzt kann man zur Not jederzeit neu flashen!
     
  11. hilda, 14.05.2011 #11
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    Downloading...
    Do not off Target!!!

    was jetzt?
     
  12. rolituba, 14.05.2011 #12
    rolituba

    rolituba Ehrenmitglied

    Probiers mal neu zu booten: ca. 10 Sekunden I/O-Taste drücken (warten bis der Bildschirm schwarz ist) dann neu starten!
     
  13. hilda, 14.05.2011 #13
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    ist runtergefahren , startet aber nicht
     
  14. rolituba, 14.05.2011 #14
    rolituba

    rolituba Ehrenmitglied

    ... versuchs mal mit KojoeBCs Tipp!
    Vermutlich musst du es aber mit Odin neu flashen!

    Edit: Ich habs mal ins Unterforum geschoben!
     
  15. hilda, 14.05.2011 #15
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    das versteh i net, sorry
     
  16. rolituba, 14.05.2011 #16
    rolituba

    rolituba Ehrenmitglied

    Was verstehst du nicht?
     
  17. KojoeBC, 14.05.2011 #17
    KojoeBC

    KojoeBC Android-Hilfe.de Mitglied

    Vor neuen flashen kann man noch versuche mittels recovery alles zu wipen. Kommst du mit vol+ und power-taste in den recovery modus?
     
  18. KojoeBC, 14.05.2011 #18
    KojoeBC

    KojoeBC Android-Hilfe.de Mitglied

    Welche firmware hast du denn drauf? Eine stock rom oder eine custom rom?
     
  19. hilda, 15.05.2011 #19
    hilda

    hilda Threadstarter Android-Hilfe.de Mitglied

    Nach dem Laden (2 Std.) gehts wieder.
    Danke!!!
    :thumbsup:
     

Diese Seite empfehlen