1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Marci, 22.12.2010 #1
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Moin Moin..

    Ich habe aktuell CM-6.1.0-RC2 buzz signed auf meinem Handy, und wollte mir gerne das [THEME][v.7] CM6.1 Gingertheme || B&W notif bar + Phone & browser raufmachen, aber nach der insalation, startet das handy immer wieder neu woran liegt es :x
     
  2. Zoopa, 22.12.2010 #2
    Zoopa

    Zoopa Android-Experte

    funktioniert nur mit CM 6.1 Final (+ mit Nightly Build 60), nicht mit RC2.
     
    Marci bedankt sich.
  3. Marci, 22.12.2010 #3
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    link ?
     
  4. Zoopa, 22.12.2010 #4
    Zoopa

    Zoopa Android-Experte

  5. Peinerpegasus, 22.12.2010 #5
    Peinerpegasus

    Peinerpegasus Fortgeschrittenes Mitglied

    Kann mir wer das Theme mal hochladen damit ich es mir mal installieren kann.
    Will mich nehmlich nicht auf dem forum anmelden.
     
  6. Marci, 23.12.2010 #6
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

  7. Peinerpegasus, 23.12.2010 #7
    Peinerpegasus

    Peinerpegasus Fortgeschrittenes Mitglied

    Toll rebootschleife nach dem installieren mit Clockwork.
    Nur gut das ich vorher nen Backup mit nandroid gemacht hab.
     
  8. Marci, 23.12.2010 #8
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    hab das selbe problem :/
     
  9. Zoopa, 23.12.2010 #9
    Zoopa

    Zoopa Android-Experte

    Wie ich gerade sehe, wurde das Theme bereits geupdatet, seit ich es installiert habe, vielleicht funktioniert das neuste wirklich nur noch mit Nighly Build 60.
    Ich weiss nur aus dem Thread, dass bei einer falschen CM 6.1 Version das mit dem Reboot-Loop passiert.

    Habe hier noch die Version, die ich installiert habe, diese funktioniert bei mir mit CM 6.1 Final ohne Probleme.
     
    Zuletzt bearbeitet: 23.12.2010
  10. Marci, 23.12.2010 #10
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Screen's :) ?
     
  11. Peinerpegasus, 23.12.2010 #11
    Peinerpegasus

    Peinerpegasus Fortgeschrittenes Mitglied

    YAY das von Zoopa funktioniert und sich so gut aus *schwärm*.
    Alleine die animationen wenn neues fenster aufgeht hat was.
     
  12. Draist, 23.12.2010 #12
    Draist

    Draist Junior Mitglied

    Kannst du mal screens machen pleas. Möchte mal sehen wie das aussieht.
     
  13. Marci, 23.12.2010 #13
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    So ich habs mir auch mal raufgeklatscht, aber kann im Market keine Apps laden :x
     
  14. gomo, 24.12.2010 #14
    gomo

    gomo Neuer Benutzer

    Versuch mal unter Einstellung->anwendugen -> anwendugen verwalten -> market einfach alle Daten zu löschen

    Und kannst du mir vllt sagen was genau du geflasht hast ? Und vorher vllt screens hochladen ?
     

Diese Seite empfehlen