1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. obicom, 04.01.2012 #1
    obicom

    obicom Threadstarter Android-Experte

    Beiträge:
    745
    Erhaltene Danke:
    200
    Registriert seit:
    09.03.2010
    Ich hatte das Sprach-Tool (Siri Clone) Alice schon auf meinem Samsung S2 installiert und wollte es nun auch auf meinem Sony Tablet S einsetzen. Der Android Market sagt aber, das die App nicht kompatibel sei. Auf dem Tablet wird es im Market erst gar nicht angezeigt.

    Ich hab die app jetzt einfach von meinem S2 kopiert und auf dem Sony S installiert ... und siehe da .. es läuft einwandfrei .. wenn auch nur im "Hochkant-Modus"
     
  2. Lowbyte, 05.01.2012 #2
    Lowbyte

    Lowbyte Android-Lexikon

    Beiträge:
    1,040
    Erhaltene Danke:
    529
    Registriert seit:
    20.03.2009
    Kannste die APK mal wo hochladen?

    Habe natürlich das gleiche problem.... Im Market : Ihr Gerät ist nicht kompatibel:scared:
     
  3. obicom, 05.01.2012 #3
    obicom

    obicom Threadstarter Android-Experte

    Beiträge:
    745
    Erhaltene Danke:
    200
    Registriert seit:
    09.03.2010
    öhm ... darf ich das?
    Send mir doch mal deine Mail Adresse per PM ... :sleep:
     
  4. Lowbyte, 06.01.2012 #4
    Lowbyte

    Lowbyte Android-Lexikon

    Beiträge:
    1,040
    Erhaltene Danke:
    529
    Registriert seit:
    20.03.2009
    Hmmmm

    Ist doch eh kostenlos .... wenn ich mich recht erinnere

    Ansonsten guck mal in die Privaten Nachrichten - da steht gleich meine E-Mail Adresse!

    Danke schonmal!
     
  5. obicom, 06.01.2012 #5
    obicom

    obicom Threadstarter Android-Experte

    Beiträge:
    745
    Erhaltene Danke:
    200
    Registriert seit:
    09.03.2010
    Kostenlos heißt nicht, das man es außerhalb vom Market anbieten darf ...

    Du hast Post :)
     

Diese Seite empfehlen