1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Verbindungsfehler beim Emailversand

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von mimitoto, 25.02.2011.

  1. mimitoto, 25.02.2011 #1
    mimitoto

    mimitoto Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    3
    Registriert seit:
    18.02.2011
    Hallo, ich habe ein Problem mit meinem neuen Samsung Galaxy Handy. Ich kann Emails empfangen, aber nicht vom Handy aus versenden.
    Hier folgende Server-Einstellungen:
    Eingang:
    - Benutzername: meine email (ohne @t-online.de)
    - Passwort: Email Passwort (ja, es ist korrekt:winki:)
    - POP3-Server: popmail.t-online.de
    - Port: 110

    Ausgangsserver:
    - SMTP-Server: smtpmail.t-online.de
    - Port: 25

    Emails kann ich so auf dem Samsung Handy empfangen von meinem T-Online Konto, aber beim Versuch vom Versenden der Emails kommt die Meldung „Verbindungsfehler“
    Leider keine detaillierte Information zu dier Fehlermeldung.
    Nach Einrichten des "Email Passwortes" bei T-Online musste ich in meinem Outlook 2007 ein Häkchen bei
    "DER POSTEINGANGSSERVER ERFORDERT AUTHENTIFIZIERUNG = Gleiche Einstellung wie für Posteingangsserver verwenden" setzen. Erst danach konnte ich Outlook wieder nutzen. Diese Möglichkeit finde ich beim Galaxy in den Ausgangseinstellungen nicht.
    Habt Ihr eine Ahnung, was ich machen muss, um meine Emails nicht nur empfangen, sondern auch vom Galaxy aus versenden kann?
    Vielen dank schon mal in Voraus für Eure Hilfe
     

Diese Seite empfehlen