1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. m1ndbreak3r, 29.05.2012 #1
    m1ndbreak3r

    m1ndbreak3r Threadstarter Neuer Benutzer

    Hallo zusammen, ich hoffe die Frage wurde noch nirgendwo beantwortet, wenn doch tut es mir leid da ich sie nicht gefunden habe. Mit meinem neuen S2 konnte ich mich heute ausführlich beschäftigen und habe in Folge dessen mein SamsungApps-Konto über Kies eingerichtet. Natürlich habe ich direkt ein paar kostenlose Apps heruntergeladen, doch - oh Schreck - Kies sagt mir, mein Gerät wäre nicht verbunden; dementsprechend kann ich die heruntergeladenen Apps auch nicht auf meinem Handy installieren. Was mich verwirrt ist allerdings, dass oben links unter Verbundene Gerätesehr wohl das GT-I9100G aufgeführt ist. Ich kann auch ohne jegliche Probleme in den Kontakten, Bildern etc. rumfuhrwerken. Gehe ich nun allerdings unter den Punkt Samsung Apps steht in dem Kästchen, dass kein Telefon angeschlossen sei. Daraufhin habe ich das Handy natürlich aus- und eingesteckt sowie Kies einige Male neu gestartet; an dem Sachverhalt änderte sich jedoch nichts. Wenn ich das Handy einstecke, erscheint außerdem noch bei Samsung Apps, dass dieses Gerät nicht von Samsung Apps unterstützt wird. Und das, obwohl a) Das GT-I9100, wie im Internet einsehbar, ohne Zweifel von Samsung Apps unterstützt wird und b) das Handy laut Samsung Apps doch überhaupt nicht verbunden ist (wie kann etwas, was nicht verbunden ist, nicht unterstützt werden? Dann würde Samsung Apps ja auch meinen Hund nicht unterstützen, der ist schließlich auch nicht verbunden ... ;)). Ich hoffe ich konnte mein Problem anschaulich darstellen und freue mich über jede Hilfe. Gruß EDIT: Wie funktionieren hier denn Zeilensprünge?