1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

videos laufen nicht.....

Dieses Thema im Forum "LG Optimus Black (P970) Forum" wurde erstellt von Oci, 13.08.2011.

  1. Oci, 13.08.2011 #1
    Oci

    Oci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hi ihr...

    ich möchte auf dem black videos anschaun die z.b jemand bei facebook eingestellt hat.es ist ein link zu einem forum.kann das video aber nicht anklicken...es ist ein würfel abgebildet mit 2 fragezeichen.
    welche app oder programm benötige ich um die videos anzuschauen??
     
  2. fighterchris, 13.08.2011 #2
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Hast du den Flash Player installiert ?

    Sent from my unknown Device
     
  3. Oci, 13.08.2011 #3
    Oci

    Oci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Nee.welcher ist den empfehlenswert?? Der adobe läuft mit meiner android version nicht...
     
  4. fighterchris, 13.08.2011 #4
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Den Adobe meinte ich ;) Der läuft mit jeder Android 2.2 Version

    Sent from my unknown Device
     
  5. Oci, 13.08.2011 #5
    Oci

    Oci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    In meinem app store steht aber das er mit meiner version nicht läuft....
     
  6. bastifantast, 13.08.2011 #6
    bastifantast

    bastifantast Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    10.08.2011
    Welchen App-Store benutzt du denn?
     
  7. Oci, 13.08.2011 #7
    Oci

    Oci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Den von 1&1.habe grad einen adobe player installiert.laufen immernoch nicht die Videos.
     
  8. fighterchris, 13.08.2011 #8
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Ich würde doch einfach mal im Android Market schauen ;)

    Sent from my unknown Device
     
  9. bastifantast, 13.08.2011 #9
    bastifantast

    bastifantast Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    10.08.2011
    Welche Version hast du installiert? 10.3?
     
  10. Oci

    Oci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    V10a und android 2.2.2
     
  11. fighterchris, 13.08.2011 #11
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Er meinte die Version des Flash Players ;)

    Sent from my unknown Device
     
  12. bastifantast, 13.08.2011 #12
    bastifantast

    bastifantast Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    10.08.2011
    Fighterchris "trifft den Nagel auf den Kopf"

    Hast du jetzt mal die Version aus dem AndroidMarket ausprobiert???

    Gruß Basti
     
  13. Oci

    Oci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    habe den flash player 10.3 drauf......funzt immer noch nicht.....
     
  14. bastifantast, 15.08.2011 #14
    bastifantast

    bastifantast Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    10.08.2011
    Vieleicht liegt das problem garnicht beim flashplayer sonder das video was du abspielen wolltest hatte kein flash-format?! Ich würde mal via pc probieren was für ein format das video hat. dann kannst du das mal hier reinschreiben.

    Gruß basti
     

Diese Seite empfehlen