1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Kuma85, 27.11.2011 #1
    Kuma85

    Kuma85 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Hallo,

    Hat jemand auch Probleme wenn Mann von der Seite Vimeo ein Video abspielen will das es nicht funktioniert, ich bekomme nur ein schwarzes Bild.
    Ich habe ein Acer iconia tab a501
     
    Zuletzt bearbeitet: 28.11.2011
  2. tomcat62, 27.11.2011 #2
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    Hi Kuma,
    drück mal die Taste HD unten am Videorand. Standardmässig ist HD per default eingestellt.Wenn man ausschaltet wird das Video angezeigt(wenn auch ruckelig).
     
  3. Kuma85, 27.11.2011 #3
    Kuma85

    Kuma85 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Leider klappt das nicht, ich sehe kein HD Button unten rechts in der ecke
     
  4. hellion, 27.11.2011 #4
    hellion

    hellion Android-Experte

    Beiträge:
    580
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    Wenn du ein W501 hast, bist du hier falsch; hier geht es ums A500/501, also die Android-Version...

    2 Tips ins Blaue: Flashplayer (ich nehme mal an, der wird benötigt) ist installiert? Auch schon mal einen anderen Browser probiert?
     
    Zuletzt bearbeitet: 27.11.2011
  5. Kuma85, 28.11.2011 #5
    Kuma85

    Kuma85 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Entschuldigung, ich meine ja das a501
    Ich hatte mal mozilla installiert, aber den kann man ja vergessen.
    Flashplayer ist installiert
     
  6. tomcat62, 28.11.2011 #6
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    Hi Kuma,

    mit dem HD-Button meine ich den Schriftzug in der Leiste mit Lautstärke und Scrollbar etc.

    OK, hab's nochmal am PC kontrolliert, wird nicht bei allen Filmen angezeigt. Als ich gestern auf dem Iconia umgeschaltet habe lief der Film.
     
    Zuletzt bearbeitet: 28.11.2011
  7. hellion, 28.11.2011 #7
    hellion

    hellion Android-Experte

    Beiträge:
    580
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    die wohl besten Alternativ-Browser sind derzeit wohl Opera Mobile und Dolphin HD.

    Firefox ist anscheinend immer noch eher als Beta anzusehen...
     
    Zuletzt bearbeitet: 28.11.2011

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. vimeo läuft nicht auf android

    ,
  2. vimeo funktioniert nicht

    ,
  3. android spielt vimeo videos nicht ab