1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. ssed4777, 01.10.2011 #1
    ssed4777

    ssed4777 Threadstarter Neuer Benutzer

    Hallo,
    bin ganz frisch hier und brauche dringend Hilfe.

    Mein Problem ist, ich hatte anfangs das System 1.6 auf meinem Handy. Habe dann nach längerer Zeit 2.3.3 ''Gingerbread'' installiert. Jetzt habe ich u.a Probleme Fotos zu schießen. Kann es sein ,das weil ich dazwischen die Versionen 2.0 2.1 2.2 2.3 übersprungen habe, mir noch ein paar Funktionen fehlen? Und wenn ja, wo und wie kann ich die Versionen nacheinander auf mein Handy installieren? Macht es überhaupt etwas aus, wenn ich es durcheinander mache oder muss ich wieder zurück auf 1.6? Dankeschöön

    Hat es überhaupt etwas damit zu tun??
    siehe deutlich auch Wikipedia - BETRIEBSSYSTEM Tabelle
     
  2. kevin111, 01.10.2011 #2
    kevin111

    kevin111 Fortgeschrittenes Mitglied

    Nein, das hat nichts mit dem Versionsübersprung zu tun, versuch einfach mal mal via SEUS neu zu flashen. ;)


    Mfg, Kevin
     
  3. Speea, 09.10.2011 #3
    Speea

    Speea Android-Experte

    Volkommener blödsinn^^
    Alles funktionen der Version sind auch in der neusten Vohande, sonst wären es ja keine Firmwares sondern Updates!
    Spiel die Version einfach nocheinmal auf ansonsten ist diese noch fehlerhaft!

    greets Speea