1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Tuxi, 23.01.2012 #1
    Tuxi

    Tuxi Threadstarter Android-Hilfe.de Mitglied

    Hallo Miteinander,
    nun bin ich beim Razr angekommen.
    Ich habe das von cstanky empfohlene Rom geflasht und bin natürlich auch ROOT. Als Systemversion ist derzeit das 651.150.1.XT910.Retail.en.EU installiert.
    Der Kernel weist sich als 2.6.35.7-gc22b072 aus. Und die Build-Nummer lautet 6.5.1-150_SPU-12.

    Mein Problem: Immer wenn ich W-Lan ausgeschaltet habe und ich das Telefon eine zeitlang nicht bespiele ist beim nächsten Wake Up das W-Lan wieder eingeschaltet :blink:. Ich möchte das so aber nicht (Akku Laufzeit).
    Intelligente Aktionen ist nicht eingerichtet.
    Wie kann ich das Problem lösen?

    Besten Dank

    Tuxi
     
    Zuletzt bearbeitet: 23.01.2012
  2. TheProdigy, 23.01.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Womit schaltest du das W-Lan aus?
     
  3. Tuxi, 23.01.2012 #3
    Tuxi

    Tuxi Threadstarter Android-Hilfe.de Mitglied

    Mal mit dem Ein / Aus Schalter der an der Oberfläche zu finden ist. Mal mit Quick Settings und manchmal auch mit dem Schalter unter Einstellungen - Drahtlos und Netzwerke - W-Lan zu finden ist. Das Resultat ist immer das Gleiche :crying:.
    Tuxi
     
  4. cstanky, 23.01.2012 #4
    cstanky

    cstanky Android-Experte

    Mmmh also so langsam bekomme ich den eindruck das das Razr ein eigenleben hat. Immer wieder was neues.

    Schau mal Ob nicht vieleicht ein Program dein W-lan wieder einschaltet!..

    Hier bei den Intelligente Aktionen wurde ich trozdem noch mal nach schauen..
     
    Zuletzt bearbeitet: 23.01.2012

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung wlan schaltet sich selbständig ein