1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Spacecowboy, 20.07.2012 #1
    Spacecowboy

    Spacecowboy Threadstarter Android-Hilfe.de Mitglied

    hab schon im razr forum gelesen das es dort auch das problem gibt...finde ich mal total nervig.

    gesendet vom razr maxx mit tapatalk 2.0
     
  2. dohk, 20.07.2012 #2
    dohk

    dohk Android-Hilfe.de Mitglied

    Ist bei allen Android-Geräten so. Kannst ja den Flugmodus nehmen.

    Gesendet von meinem XT910 mit der Android-Hilfe.de App
     
  3. Spacecowboy, 20.07.2012 #3
    Spacecowboy

    Spacecowboy Threadstarter Android-Hilfe.de Mitglied

    ach echt, ist dass wirklich bei allen so?!
    finde ich aber schon sehr schlecht gelöst dann!
    flugmodus ist meiner meinung nach keine richtige alternative...

    gesendet vom razr maxx mit tapatalk 2.0
     
  4. TheProdigy, 20.07.2012 #4
    TheProdigy

    TheProdigy Android-Ikone

    Android ist halt ein richtiges Betriebssystem, das muss laufen um zu funktionieren. Selbst laden geht normal nicht wenn es da nicht ein extra Modus für gäbe.

    ...ge[RAZR]t via Tapatalk 2.
     
  5. Spacecowboy, 21.07.2012 #5
    Spacecowboy

    Spacecowboy Threadstarter Android-Hilfe.de Mitglied

    okay, dass klingt für mich schon einleuchtend...aber ich fände es halt echt extrem gut wenn dass auch so ginge, aber wenn du dass sagst, dann wird dass wohl nie passieren...schade.
     

Diese Seite empfehlen