1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Whats App sendet nicht

Dieses Thema im Forum "Whatsapp" wurde erstellt von Tobias8521, 01.05.2012.

  1. Tobias8521, 01.05.2012 #1
    Tobias8521

    Tobias8521 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.12.2011
    Hallo
    Ich habe ein problem mein whats app sendet keine Nachrichten wenn ich im Mobilen Netz bin.Aber wenn ich bei uns zuhause im WLAN bin sendet er die nachrichten sofort.Wie kann man das problem beheben bitte um Hilfe.


    Mfg Tobias
     
  2. sandra1504, 03.05.2012 #2
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    hab das gleiche Problem. Die Facebook App läuft auch nur über wlan, Hotspot funktioniert auch nicht mehr. War vorher eig alles in Ordnung, lief alles normal. Was hast du fürn Anbieter?
     
  3. Tobias8521, 04.05.2012 #3
    Tobias8521

    Tobias8521 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    25.12.2011
    Hallo
    Ich habe den telefonanbiter Medion Mobile (Alid Talk)

    Mfg Tobias
     
  4. tuktuk1984, 05.05.2012 #4
    tuktuk1984

    tuktuk1984 Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    3
    Registriert seit:
    08.11.2011
    Phone:
    Samsung Galaxy S7 Edge
    Tablet:
    Asus MemoPAD HD7
    Hab ihr eventuell das mobile Daten netz deaktiviert ?
     
  5. sandra1504, 05.05.2012 #5
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    gut, ich hab auch Aldi. Sch*** Netz :D
    Nein, hab ich eigentlich immer an, und zu hause halt wlan und da läuft auch alles normal
     
  6. Schnello, 05.05.2012 #6
    Schnello

    Schnello Android-Guru

    Beiträge:
    3,816
    Erhaltene Danke:
    618
    Registriert seit:
    03.09.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Aldi ist leider nicht der beste Anbieter und Dienste wie wa sind unerwünscht.
     
  7. sandra1504, 06.05.2012 #7
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    weiß ich mittlerweile auch. Aber vorher hats ja auch alles einwandfrei funktioniert..
     
  8. happiness, 06.05.2012 #8
    happiness

    happiness Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Hallo Leute :)
    Bin gestern auf dieses Forum hier gestoßen, und dachte vielleicht könnt ihr mir helfen.
    Ich habe das HTC wildfire S, und dazu eine Vodafone Karte.
    Ich hab jeden monat 1000 Frei Sms & eine Internet Flat, Zahl dafür 10€.

    Seit einem Monat, kann ich nurnoch mit dem Mobilen Internet über den Browser, also über das Normale Internet in Facebook rein. Weder noch über die FACEBOOK app die drauf ist, noch mit Whatsapp.
    Sprich, ich kann also nur whatsapp benutzen wenn ich daheim bin (indemfall über WLAN, da geht es!). Früher hat das immer super geklappt, und nun garnichtmehr.
    Ich weiß echt nicht an was das liegt.. Nächstewoche bekomm ich ein iphone 3gs. Mal sehen obs da dann geht, aber mein HTC wollte ich eigentlich jemanden geben, und wenn das Internet dann auch nicht geht ist echt scheiße.. Aufeinmal ging es nichtmehr.. habe auch schon den akku raus getan, sim rein und raus, dies das.. :(


    Hoffe ihr könnt mir helfen :)


    Liebe Grüsse :smile:
     
  9. happiness, 06.05.2012 #9
    happiness

    happiness Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Jap, bei mir genau das gleiche problem, auch mit Facebook -.-

    Hab Vodafone, hab oben mal n Thema geschrieben.
    Das regt echt so auf !:mad:
     
  10. sandra1504, 06.05.2012 #10
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    Am anbieter liegen kanns ja wohl nicht, hab genügend Freunde, die auch Aldi Talk haben, bei denen es aber trotzdem läuft. Zwar nicht am WS, aber an anderen Handys
     
  11. ONeill, 06.05.2012 #11
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,998
    Erhaltene Danke:
    5,641
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9
    Was hast du denn für APN-Einstellungen?
     
  12. happiness, 06.05.2012 #12
    happiness

    happiness Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
  13. happiness, 06.05.2012 #13
    happiness

    happiness Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2012
    Ja hab Vodafone, und das ist ja eigentlich ein recht gutes netz..
     
  14. Android beta gama D, 06.05.2012 #14
    Android beta gama D

    Android beta gama D Gast

    Versucht doch mal unter Einstellungen Anwendungen den Cache der beiden Problem Apps zu löschen meist wirkt das schon.
    Was ihr noch versuchen könnt ist die Apps löschen und neu installieren.
     
  15. sandra1504, 07.05.2012 #15
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    hab die Vermutung dass es evtl am Androidupdate liegt.. Warum auch immer. Bei mir läuft es jedenfalls seit ca. dem Update nicht mehr...
     
  16. ONeill, 08.05.2012 #16
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,998
    Erhaltene Danke:
    5,641
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9
    Hattest du schon immer den APN wap.vodafone.de? Normalerweise sollte dort web.vodafone.de stehen. Lass doch mal dein Handy im Vodafone neu konfigurieren, oder suche dir die richtigen APN-Einstelleungen aus dem Netz.
     
    sandra1504 bedankt sich.
  17. sandra1504, 08.05.2012 #17
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    habs bei mir jetzt in internet.eplus.de (Aldi Talk) geändert und es läuft wieder, danke!
     
  18. ONeill, 08.05.2012 #18
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,998
    Erhaltene Danke:
    5,641
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9
    Na siehst du, geht doch alles wieder. Hätte auch auffallen können, wenn man AldiTalk Kunde ist, weshalb dort vodafone steht, ist aber eine andere Sache :)
     
  19. sandra1504, 08.05.2012 #19
    sandra1504

    sandra1504 Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2012
    Phone:
    HTC Wildfire S
    ne, stand ja wap.eplus.de oder so ähnlich.
     
  20. ONeill, 08.05.2012 #20
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,998
    Erhaltene Danke:
    5,641
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9

Diese Seite empfehlen