1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. dabo86, 14.10.2011 #1
    dabo86

    dabo86 Threadstarter Neuer Benutzer

    Hallo Zusammen,

    Vermutung:
    Wenn ich das obere Drittel des Handys mit der Hand umschließe hab ich kein oder nur geringen Wifi empfang. Es reicht auch schon ein Finger den man über das obere Ende (dorte wo der Powerbutton sitzt) des Handys legt.

    Könnte bitte mal jemand checken, ob das ein Einzelfall ist?

    Vielen dank

    Ich nutzte das progamm WiFi analyser
     
    Zuletzt bearbeitet: 15.10.2011
  2. Ollli33, 15.10.2011 #2
    Ollli33

    Ollli33 Android-Experte

    ich habs gerade probiert; kann ich nicht bestätigen. Voller Empfang, egal wo die Finger sind
     
    dabo86 bedankt sich.
  3. dabo86, 15.10.2011 #3
    dabo86

    dabo86 Threadstarter Neuer Benutzer

    Hast du die App Wifi Analyzer benutzt? Da schwank der Empfang bei mir brutal wenn ich nur einen Finger über die Fläche lege wo sich der Powerbutton befindet.
     
    Zuletzt bearbeitet: 15.10.2011
  4. Ollli33, 16.10.2011 #4
    Ollli33

    Ollli33 Android-Experte

    die spezielle App habe ich nicht verwendet, da ich ja das Empfangsproblem wirklich nicht habe. Also ich kann auch bei uns 1 etage höher ins Schlafzimmer gehen, mehere Mauern und habe trotzdem guten Empfang.

    Ich verstehe eigentlich nicht, daß es ganz offensichtlich Unterschiede zwischen den phones gibt, wo doch immer die gleichen Bauteile verwendet werden?!

    Kann das vielleicht auch mit dem router, also dem Sender, zusammenhängen?! Ich habe hier so ein TP-Link stehen...
     
  5. mobiwan, 17.10.2011 #5
    mobiwan

    mobiwan Android-Experte

    Ich kann auch nichts negatives bezüglich WiFi Empfang berichten, selbst wenn ich das Gerät mit beiden Händen umschliesse und im Garten stehe bleibt der Empfang konstant und gut.

    Das sollte in der heutigen Zeit (hochintegrierte Technik, automatisierte Fertigungsüberwachung) auch nicht mehr vorkommen. Ich tippe auch eher auf ein Routerproblem (Energiesparmodus aktiv, Antenne locker e.t.c)
     

Diese Seite empfehlen