1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Saschako, 04.06.2012 #1
    Saschako

    Saschako Threadstarter Neuer Benutzer

    Hallo zusammen,

    ich wollte nach dem cm 7 mal cm 9 installieren und bin ausversehen auf wipe all gekommen. Nun startet es nicht mehr. Entweder es vibriert einmal und es leuchtet die rote LED. Wenn ich zum Starten den Ton-Leiser-Button drücke, vibriert es 3 x und die grüne Led leuchtet.

    ICh komme aber in kein Menü, das Display bleibt schwarz.

    Danke für die Hilfe!

    GRuß

    Sascha
     
  2. steeven, 05.06.2012 #2
    steeven

    steeven Android-Lexikon

    Das Problem ist wohl nicht das full wipe sondern eher das ROM das du geflasht hast. Wo hast du denn CM9 für das Wildfire her?
     
  3. Saschako, 05.06.2012 #3
    Saschako

    Saschako Threadstarter Neuer Benutzer

    Hi, danke für die Antwort.

    Vorher hatte ich halt das CM7 drauf was super funktioniert hat.

    Beim Installieren des CM9 hat er immer abgebrochen.

    Irgendwann wollte ich vor der Installation full/wipe probieren und danach hat er dann nix mehr gemacht!

    Hab ich irgendeine Möglichkeit? DAs Handy startet nicht mehr, keine Tastenkombis helfen, auch mein Lappi erkennt das handy nicht mehr... er installiert zwar ein Treiber aber htc sync erkennt nix. Das Laufwerk ist nur blass sichtbar.

    Verzweiflung!!!

    Gruß und Danke

    sascha
     
  4. steeven, 05.06.2012 #4
    steeven

    steeven Android-Lexikon

    Ich frage mich, welches ROM du flashen wolltest. Für das buzz gibt es doch gar kein CM9. Kommst du denn noch in den Bootloader?
     
  5. Saschako, 05.06.2012 #5
    Saschako

    Saschako Threadstarter Neuer Benutzer

    ja ich dachte ich kann das, für das Wildfire S nehmen.

    Nein Bootloader geht auch nicht mehr.

    - Entweder Start --> einmal vibrieren + rote LED
    - oder Start Lautstärke-Button gedrückt halten --> 3 x vibrieren + grüne LED


    Gruß

    Sascha
     
  6. steeven, 06.06.2012 #6
    steeven

    steeven Android-Lexikon

    Hallo Sascha. Ich fürchte, ich kann dir da auch nicht helfen. Du kannst nur mal das Forum oder Google durchforsten ob du noch Tips findest. Sorry
     
    Zuletzt bearbeitet: 06.06.2012
  7. MusicJunkie666, 07.06.2012 #7
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Tja, die Wildfire S ROM wird wohl schuld sein. Kannst versuchen einzuschicken und zu behaupten, du hättest nichts gemacht. Wenn man es nicht einschalten kann, können sie das ja nicht nachprüfen. Beim GalaxyTab meiner Freundin hats so funktioniert.