1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

WLAN nur ungesichert

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von d4492, 21.03.2011.

  1. d4492, 21.03.2011 #1
    d4492

    d4492 Threadstarter Gast

    Habe folgendes Problem:

    Wollte mein Wildfire erstmals mit dem WLAN-Router verbinden.
    Nach eingegebenen Netzwerkschlüssel(definitiv richtig geschrieben) hat sich aber leider nichts verbunden.
    daraufhin bin ich ins Routermenü gegangen und hab mal das Netz auf ungesichert gestellt. Dann lief es einwandfrei.

    Laut google und android-hilfe, steht irgendwas von wegen MAC-Filter etc, habe aber nichts bei mir eingestellt.

    Wer hat ne Antwort zu dem Problem?

    Wäre euch sehr dankbar!!!
     
  2. ExSymbian, 21.03.2011 #2
    ExSymbian

    ExSymbian Threadstarter Gast

    Auf gleiche Verschlüsselung geachtet?
     
  3. d4492, 21.03.2011 #3
    d4492

    d4492 Threadstarter Gast

    ja die Verschlüsselung passt. WPA2
     
  4. VampiBlade, 22.03.2011 #4
    VampiBlade

    VampiBlade Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    30
    Registriert seit:
    11.10.2010
    Phone:
    Samsung Galaxy J5 (SM-J500FN)
    Schon auf Werkseinstellungen zurückgesetzt?
    Auch schon mal den Rooter ca 5min. ausgesteckt und dann wieder Verbunden?

    Wirkt manchmal Wunder.
     
  5. d4492, 22.03.2011 #5
    d4492

    d4492 Threadstarter Gast

    den Router oder das Handy?
     
  6. d4492, 28.03.2011 #6
    d4492

    d4492 Threadstarter Gast

    ist noch jemand da???

    also ich hab mein Handy jetzt halbe min vom akku getrennt und auch den router resetet und auch mal 5 min ausgemacht. es bringt alles nichts...

    woran liegt es?
     
  7. ExSymbian, 28.03.2011 #7
    ExSymbian

    ExSymbian Threadstarter Gast

    Aber das Netzwerk vom Router ist schon sichtbar - oder?
     
  8. Hemeraner, 28.03.2011 #8
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Gute Idee.
    Schau mal, ob der Router einen Broadcast sendet....
     
  9. d4492, 28.03.2011 #9
    d4492

    d4492 Threadstarter Gast

  10. d4492, 28.03.2011 #10
    d4492

    d4492 Threadstarter Gast

  11. ExSymbian, 28.03.2011 #11
    ExSymbian

    ExSymbian Threadstarter Gast

    Und hast Du nun das Netz sichtbar oder nicht?
     
  12. Hemeraner, 28.03.2011 #12
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Mit dem Screenshot können wir nichts anfangen.....
     

Diese Seite empfehlen