1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Wlan Problem

Dieses Thema im Forum "Archos 101 (2012) Forum" wurde erstellt von elgolfo, 01.01.2011.

  1. elgolfo, 01.01.2011 #1
    elgolfo

    elgolfo Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2010
    Hallo!

    Ich habe bei meinem Archos 101 das nervige Problem das , wenn ich das geraet aus dem Ruhezustand reaktiviere, sich das Wlan nicht mehr von selbet verbindet. Man muss praktisch immer in den Flugmodus und zurueck damit das Tablett online geht.
    Hab schon alles moegliche am Router probiert.Wpa,wep alles gleich. Ausser wenn die Verschluesselung deaktiviert ist gehts fast immer ist aber auch keine Option :rolleyes2: . Hat jemand das gleiche Prob?? Oder vielleicht sogar eine Loesung??
     
  2. fnetf, 01.01.2011 #2
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    210
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    Hast Du mal am Router die Kanäle getauscht ?
    Welche Android Version hast Du drauf, 2.0.71 ?
    Vorher gab es nähmlich ein paar WLAN Probs !!!
     
  3. River, 02.01.2011 #3
    River

    River Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    56
    Registriert seit:
    26.12.2010
    Hast du den Stromsparmodus abgestellt? Unter Einstellungen-Netzwerke und dort die aktive Verbindung anklicken und dort den Haken raus....
     
  4. elgolfo, 03.01.2011 #4
    elgolfo

    elgolfo Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2010
    Habs geschafft. War ein falsches Häcken im Router bei den Firewalleinstellungen!!!! Das raus und alles läuft prima aber keine Ahnung warum aber es geht. Danke
     

Diese Seite empfehlen