Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

Wlan Problem

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Wlan Problem im Archos 101 (2012) Forum im Bereich Archos Forum.
E

elgolfo

Neues Mitglied
Hallo!

Ich habe bei meinem Archos 101 das nervige Problem das , wenn ich das geraet aus dem Ruhezustand reaktiviere, sich das Wlan nicht mehr von selbet verbindet. Man muss praktisch immer in den Flugmodus und zurueck damit das Tablett online geht.
Hab schon alles moegliche am Router probiert.Wpa,wep alles gleich. Ausser wenn die Verschluesselung deaktiviert ist gehts fast immer ist aber auch keine Option :rolleyes2: . Hat jemand das gleiche Prob?? Oder vielleicht sogar eine Loesung??
 
fnetf

fnetf

Experte
elgolfo schrieb:
Hallo!

Ich habe bei meinem Archos 101 das nervige Problem das , wenn ich das geraet aus dem Ruhezustand reaktiviere, sich das Wlan nicht mehr von selbet verbindet. Man muss praktisch immer in den Flugmodus und zurueck damit das Tablett online geht.
Hab schon alles moegliche am Router probiert.Wpa,wep alles gleich. Ausser wenn die Verschluesselung deaktiviert ist gehts fast immer ist aber auch keine Option :rolleyes2: . Hat jemand das gleiche Prob?? Oder vielleicht sogar eine Loesung??
Hast Du mal am Router die Kanäle getauscht ?
Welche Android Version hast Du drauf, 2.0.71 ?
Vorher gab es nähmlich ein paar WLAN Probs !!!
 
R

River

Erfahrenes Mitglied
Hast du den Stromsparmodus abgestellt? Unter Einstellungen-Netzwerke und dort die aktive Verbindung anklicken und dort den Haken raus....
 
E

elgolfo

Neues Mitglied
Habs geschafft. War ein falsches Häcken im Router bei den Firewalleinstellungen!!!! Das raus und alles läuft prima aber keine Ahnung warum aber es geht. Danke