1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Marcus1978, 22.12.2011 #1
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    314
    Erhaltene Danke:
    48
    Registriert seit:
    31.07.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Galaxy Tab S2 (T810)
    Hallo,

    ich habe mich etwas dumm angestellt und mein XOOM mit Android 3.2 mit den Dateien für die falsche Version gerootet. Nun bleibt mein XOOM beim booten beim Motorola Logo hängen.

    Ich habe bereits zwei mal über den Recovery Mode das Gerät gewiped und auf die Werkseinstellung zurückgesetzt, trotzdem hängt es beim booten beim roten Motorola Logo......

    Für Hilfe wäre ich dankbar....
     
  2. babfe, 22.12.2011 #2
    babfe

    babfe Fortgeschrittenes Mitglied

    Beiträge:
    420
    Erhaltene Danke:
    25
    Registriert seit:
    13.01.2011
    Du müsstest doch noch bis zum fastboot kommen (Power+Taste nach unten)
    Danach mit fastboot / adb ein neues Image flashen.

    Oder vis CWM was neues reinflashen z.B. ICS??

    Bernhard

    Gesendet von meinem Xoom mit Tapatalk
     
    Marcus1978 bedankt sich.
  3. Marcus1978, 22.12.2011 #3
    Marcus1978

    Marcus1978 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    314
    Erhaltene Danke:
    48
    Registriert seit:
    31.07.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Galaxy Tab S2 (T810)
    Danke für den Tip....scheint zu gehen.....
     

Diese Seite empfehlen