1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Zugangspunkte gelöscht HILFE!

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von nicki123, 15.09.2011.

  1. nicki123, 15.09.2011 #1
    nicki123

    nicki123 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    20.06.2011
    Also ich bin im Moment wirklich sehr unzufrieden mit dem Xperia X10. Ich habe heute erneut versucht eine MMS zu versenden, habe auch rausbekommen das man erst gewisse Zugangspunkte brauch, die ich auch eingerichtet habe. Hab mir dann selbst ein Bild geschickt und es hat alles super geklappt. Grade wollte ich dann einem Freund ein Bild schicken und ich bin wieder in der Warteschleife gelandet. Dann habe ich jetzt auch noch aus versehen die ganzen Zugangspunkte gelöscht. Daraufhin habe ich einen neuen angelegt für MMS. Jetzt komme ich aber auch nicht mehr ins Internet. Weiß jemand die Zugangspunkte für das Internet? Und wieso will das einfach nicht bei mir klappen mit den MMS? Das ist wirklich sehr ärgerlich. :cursing::cursing:
     
  2. nicki123, 15.09.2011 #2
    nicki123

    nicki123 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    20.06.2011
    Also das mit dem Internet habe ich wieder hinbekommen aber was das mit den MMS angeht bin ich immer noch hilflos
     
  3. Scum, 15.09.2011 #3
    Scum

    Scum Android-Lexikon

    Beiträge:
    1,502
    Erhaltene Danke:
    304
    Registriert seit:
    24.10.2010
    Und deinen Anbieter sollen wir erraten?? :confused2:
     
  4. debiba, 15.09.2011 #4
    debiba

    debiba Android-Lexikon

    Beiträge:
    906
    Erhaltene Danke:
    110
    Registriert seit:
    20.12.2010
    Überprüfe mal die Apns, diese findest du unter Einstellungen und Drahtlos & Netzweke, da musst du die Angaben deines Providers eingeben (die du bei google rausfinden kannst ;))
    Einfach ist allerdings noch unter Einstellungen auf Sony Ericsson zu gehen und dann dort die Einstelungen downloaden zu lassen, danach sollte eigentlich beides gehen ;)
     
  5. Hr-Vorragend, 25.09.2011 #5
    Hr-Vorragend

    Hr-Vorragend Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    25.09.2011
    Hallo,

    besteht dien prob mmer noch ?
    hab da garantiert die lösung, da wir selbst 3 x10 haben und bei allen das gleiche problem auftrag
     

Diese Seite empfehlen