1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Zum Haare ausreissen...: Defy und Einstellungen für Bob/AUT

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von seabunny, 30.11.2010.

  1. seabunny, 30.11.2010 #1
    seabunny

    seabunny Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2010
    Seit heute langersehntes Defy erhalten, habe Bob als Provider hier in AUT und komme mit den bereits hier im Forum angegebenen APN-Einstellungen nicht weiter.

    Mal funktioniert das Internet, mal nicht. Ich meine natürlich über 3G, nicht ueber W-Lan.
    Es wirkt, als ob das Gerät jedesmal den "Provider" Bob nach kurzer Zeit vergisst (manuell ausgewählt).
    Zusätzliche Anmerkung:
    Wie wird die APN-Einstellung "dun" für den WiFi-Hotspot definiert? Kommt diese in den primären APN-Settings (von Bob) als zusätzliche Info? Oder muß man dazu eine weitere APN definieren?

    Fazit:
    Hat hier jemand Bob "erfolgreich" im Internet-Dauereinsatz? Und ach als WiFi-Hotspot aktiv?

    Danke für jeden Hinweis bereits jetzt,

    lG
     
    Zuletzt bearbeitet: 30.11.2010
  2. juergsi, 30.11.2010 #2
    juergsi

    juergsi Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    3
    Registriert seit:
    15.11.2010
    Ich verwende Bob erfolgreich für Internet und auch als WiFI-Hotspot. Hatte anfangs auch so meine Schwierigkeiten die richtigen APN Einstellungen zu finden, aber jetzt läufts stabil und ohne Probleme.

    Hier meine APN Einstellungen:
    Name: data.bob
    APN: bob.at
    Proxy: 194.48.124.7
    Port: 8001
    Nutzername: data@bob.at
    Passwort: ppp
    Server: "http://start.bob.at"
    MCC: 232
    MNC: 11
    APN-Typ: default,subl

    Name: data.bob tethering
    APN: bob.at
    Proxy: 194.48.124.7
    Port: 8001
    Nutzername: data@bob.at
    Passwort: ppp
    MCC: 232
    MNC: 11
    Authentifizierung: CHAP
    APN-Typ: dun

    Zusätzlich musst du auch noch unter Einstellungen -> Drahtlos u. Netzwerke -> Mobile Netzwerke -> Daten-Roaming aktiveren und auch Datenmanager -> Datenlieverung -> Daten-Roaming ebenfalls aktivieren.
     
    Intru und seabunny haben sich bedankt.
  3. seabunny, 01.12.2010 #3
    seabunny

    seabunny Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2010
    Das war grossartig - vielen Dank
    Wieso ist bob.at nicht in der Lage, die primären APN-Einstellungen für Android einfach anzugeben?...

    LG
     
  4. juergsi, 01.12.2010 #4
    juergsi

    juergsi Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    3
    Registriert seit:
    15.11.2010
    Ja, genau das hab ich mir auch gedacht, wäre doch nicht so schwer diese APN Infos auf der Bob-Seite zur Verfügung zu stellen.

    Was mich aktuell bei Bob noch stört, ist dass man Roaming aktivieren muss. Hab einfach angst dass sich mein Defy im Grenzgebiet mal im falschen Netz einwählt und enorme Kosten entstehen.
    Ein Arbeitskollege ist seit kurzem Besitzer eines Galaxy S, er betreibt es ebenfalls mit Bob und interessanterweise muss er das Roaming nicht aktivieren. Hätte schon versucht seine APN-Settings zu übernehmen, aber dann bekomme ich überhaupt keine Verbindung.

    Vielleicht gibt's ja jemanden hier im Forum der sein Defy mit Bob aber ohne Roaming betreibt?
     
  5. Vlk, 01.12.2010 #5
    Vlk

    Vlk Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    21
    Registriert seit:
    25.11.2010
    Phone:
    Motorola Defy, Moto G Turbo
    Tablet:
    i-Onik TP1200-3G
    Die von bob schaffen´s nicht, weil es letztendlich noch immer die gleichen Leut unserer "guten" alten Post sind - Service hat noch nie in deren Wortschatz Aufnahme gefunden. Sollte es je ein Service der Post (oder wie sie sich jetzt schimpfen - Telekom - A1 - bob) gegeben haben: Es wird immer schlechter. :angry: Das musste jetzt sein. ;)
     
  6. Hplar, 01.12.2010 #6
    Hplar

    Hplar Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.12.2010
    Liebe Leut,

    auch ich hab heut ein Defy bekommen und nutze Bob (oder auch nicht im Moment). Auf jeden Fall bin ich scheinbar zu uninformiert ;-), um die Entsprechenden Einstellungen machen zu können. Wo muss ich denn die APN eintragen?
    Ich habe, wie oben angegeben, roaming mal erlaubt (in beiden Untermenues).
    Bei Zugangspunkten taucht allerdings nur eine schwarze Seite ohne Optionen o.ä. auf.
    Könnt mal jemend ne Kurzanleitung für Blöde geben, wo die Angaben von Juergsi einzutipseln sind...
    Wäre genial und es freuen sich sicher noch andere...

    LG
    Ralph
     
  7. juergsi, 01.12.2010 #7
    juergsi

    juergsi Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    3
    Registriert seit:
    15.11.2010
    Die APN Einstellungen sind unter:
    Einstellungen -> Drahtlos u. Netzwerke -> Mobile Netzwerke -> Zugangspunkte -> Menütaste (linke Taste) -> neuer APN
     
  8. Hplar, 01.12.2010 #8
    Hplar

    Hplar Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.12.2010
    Danke, das hat schon genügt...nach Neustart des Defys gehts jetzt.
    Hoffe es findet noch wer was wegen des Roamings raus.

    lg
    ralph
     
  9. Intru, 01.12.2010 #9
    Intru

    Intru Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    10
    Registriert seit:
    04.06.2009
    Ich werde in wenigen Tagen auf Bob umsteigen (schon alles angemeldet). Warum muss man Datenroaming aktivieren? O_o
    Woran scheitert die Verbindung allgemein, bei anderen Betreibern legt man doch auch einfach die Sim ein - warum muss hier irgendein APN Kram eingestellt werden?
     
  10. juergsi, 02.12.2010 #10
    juergsi

    juergsi Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    3
    Registriert seit:
    15.11.2010
    Für alle, die so wie ich angst vor "echtem" Roaming und den damit verbundenen Kosten haben, hier eine tolle App, die vor "echtem" Roaming warnt:
    Real Roaming Alarm - Android Apps und Tests - AndroidPIT
    Hab's mir gerade installiert, kann es leider noch nicht testen, da ich doch ein Stück von der nächsten Grenze wohne. Vielleicht gibt's ja einen Bob-User im Grenzgebiert der diese App mal testen kann und seine Erfahrungen berichtet.
     
    Zuletzt bearbeitet: 02.12.2010
  11. Stef92, 16.06.2011 #11
    Stef92

    Stef92 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2011
    Hi!
    Habe ebenfalls das Motorola Defy mit (gestern angemeldeten) Datenpaket.
    Begonnen hat alles ganz gut, angerufen, 5sek später hatte die nette Dame bereits das Paket aktiviert.
    Der Zugang war leider nicht ganz so einfach wie erhofft... Habe also dieses Forum gefunden und die Angaben von juergsi übernommen (danke übrigens dafür), trotzdem findet mein Defy keine Verbindung.

    Denke ich habe wieder mein Talent bewiesen, einen kleinen Fehler reinzuwerfen damit absolut nix mehr geht...

    Nur um das abzuklären, laut den Angaben von juergsi können/werden/sollen folgende Felder frei bleiben: MMSC, MMS-Proxy, MMS-Port sowie Authentifizierungstyp (beim data.bob Zugangspunkt).

    Sorry für meine blöde Fragestellung, bin nur offenbar unfähig das zum laufen zu bringen...

    FG
     
  12. cenno, 16.06.2011 #12
    cenno

    cenno Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    7
    Registriert seit:
    16.06.2011
    Nichts leichter als das: Ruf die Bobhotline an und lass Roaming providerseitig deaktivieren.

    cenno
     
  13. Stef92, 16.06.2011 #13
    Stef92

    Stef92 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2011
    So Problem hat sich erledigt, hab zwar seit gestern drann gesessen, nur um jetzt zu bemerken, dass es sich um nen Abschreibfehler handelte....

    Danke an der Stelle nochmal für die Auflistung...
    FG
     

Diese Seite empfehlen