Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

Benachrichtigungs-LED?

  • 9 Antworten
  • Neuester Beitrag
Diskutiere Benachrichtigungs-LED? im Acer Iconia A200 Forum im Bereich Acer Forum.
bedor

bedor

Stammgast
Hallo!
Was genau macht die BenachrichtigungsLED eigentlich?
ok ok.. wenn ich lade, leuchtet sie rot. soweit logisch und klar.
aber manchmal, wenn ich mein "tubby" ins standby schicke leuchtet sie durchgehend weis?

wäre hilfreich, wenn es ein einstellungsmenü gäbe... unter einstellungen finde ich aber leider nichts...


jemand eine idee?

grüße!
 
bedor

bedor

Stammgast
hey leute... tut mir leid, dass ich das hier wieder pushe, aber trotz internet recherche hab ich bisher immernoch keine ahnung, was genau wie angezeigt wird...

grüße
 
Lacke

Lacke

Stammgast
Bei Email Eingang blinkt die LED weiß, beim Laden ist sie Orange und bei vollständiger Ladung dauerhaft Weiß.

Ich hoffe das konnte dir etwas helfen.
 
bedor

bedor

Stammgast
ja, auf jeden fall! danke... würde mich fragen ob man die led-funktion auch konfigurieren kann... vielleicht mit einer extra app.. hm..
schade, dass es aber keine offizielle liste der led-funktionen gibt..

grüße
 
M

mineub

Ambitioniertes Mitglied
Also ich hab keine ungelesen email und auch keine sonstige Benachrichtigung und meine Led blinkt weiß. Was soll das? Kann man es ausschalten oder einstellen?
 
dagobert007

dagobert007

Ambitioniertes Mitglied
serienmäßig hat es doch garkeine LED?
 
bedor

bedor

Stammgast
Doch, beim Power-Knopf.
 
tbremer19

tbremer19

Stammgast
Ich finde total nervig, dass die LED blinkt auch wenn nur zum Beispiel der Skype-Status in der Benachrichtigungsleiste ist oder avast! Wäre besser, wenn sie nur blinken würde, wenn man eine Mail bekommt oder so.

Gesendet von meinem A200 mit der Android-Hilfe.de App
 
K

kaigonjinn

Neues Mitglied
Ich finde die led auch sehr nervig. Hat mittlerweile jemand eine Idee, wie man sie deaktivieren kann?
 
tbremer19

tbremer19

Stammgast
Leider nicht. Es ist wirklich sehr nervig, weil sie einfach ständig an ist und weiß blinkt. Beim Laden ist ja in Ordnung aber so...

Gesendet von meinem A200 mit Tapatalk 2