1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. tenplayer, 13.09.2011 #1
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    wenn ich versuche über den normalen Browser auf das +1 Symbol von Google klicke kann ich nicht auswählen wie ich das Teilen möchte und somit erscheint es auch nicht in meinem Stream.
    Mache ich was falsch oder geht das noch nicht?

    Danke für Infos

    Gruß

    tenplayer
     
  2. jakob42, 13.09.2011 #2
    jakob42

    jakob42 Android-Experte

    Was meinst Du damit? Meinst Du den Button auf Webseiten? +1 ist was anderes als "reshare". Oder in der G+-App?
     
  3. tenplayer, 13.09.2011 #3
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich meine den Button auf den Websites wie die Buttons von Facbook's "gefällt mir" oder für Twitter
     
  4. jakob42, 13.09.2011 #4
    jakob42

    jakob42 Android-Experte

    Das ist meines Wissens nach eine Einstellungsfrage des Webmasters. Per default ist nur +1 eingestellt, das Einfügen in Deinen Stream ist eine extra Option. Oder hast Du eine Seite bei der es auf Deinem PC geht, aber auf Deinem A500 nicht?
     
  5. tenplayer, 13.09.2011 #5
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

  6. jakob42, 13.09.2011 #6
    jakob42

    jakob42 Android-Experte

    Mm, hab ich auch so... Wahrscheinlich hat Google die Funktion für mobile Browser noch aus, alles mit G+ kommt ja in vielen kleinen Schritten und nicht als großes Ganzes.

    Sent from my A500 using Tapatalk
     
  7. tenplayer, 13.09.2011 #7
    tenplayer

    tenplayer Threadstarter Android-Hilfe.de Mitglied

    Ja scheint wohl so, aber es beruhigt schon mal zu wissen, das es nicht nur bei mir ist und anscheinend dann ein allgemeiner Fehler bzw. noch nicht vorhandene Funktion ist.
    Danke dir
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
A500 - Google Play Service macht Tab unbrauchbar Acer Iconia A500/A501 Forum 05.02.2017
Du betrachtest das Thema "Google +1 geht nicht" im Forum "Acer Iconia A500/A501 Forum",