1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. olwobem, 05.05.2012 #1
    olwobem

    olwobem Threadstarter Junior Mitglied

    Hi,
    ich habe vor dem Update den "Ton" nicht eingeschaltet.
    Nach dem Update läßt sich der Ton nicht mehr einschalten.
    Gibt es eine Einstellungsmöglcikeit ? und wo? oder muss ich ein Reset
    vornehmen und Neu-Starten?

    Gruß
    olwobem
     
  2. Denner, 05.05.2012 #2
    Denner

    Denner Android-Experte

    Was passiert bei der Volumetaste??
     
  3. olwobem, 06.05.2012 #3
    olwobem

    olwobem Threadstarter Junior Mitglied

    Hi,
    habe das Problem gelöst und war leichter als gedacht.

    Ich hatte gemeint, dass die Rücksetzung auch 4.0.3 löscht, war aber nicht so.
    Daten unter Google gesichert, zurückgesetzt und dann alles neu gestartet.

    Geladene und unter Google gesicherte Software zurückgeholt und funltioniert.

    Gruß
    olwobem
     
  4. kaykral, 06.05.2012 #4
    kaykral

    kaykral Android-Hilfe.de Mitglied

    Beschreibung mal bitte den Vorgang zum Sichern bei Google. Welche Einstellungen müssen vorgenommen werden?

    Werden apps vollständig gesichert?
     
  5. Neppumuck, 06.05.2012 #5
    Neppumuck

    Neppumuck Neuer Benutzer

    War bei mir auch so wenn ich einen Kopfhörer eingesteckt hatte. Habe dann mal die YouTube App geöffnet und ein Video gestartet. Ein kurzes knacken, seither alles einwandfrei.

    LG
    Neppu
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Amazon Prime Videos auf A500, was muss ich machen? Acer Iconia A500/A501 Forum 23.07.2017
A500 - Google Play Service macht Tab unbrauchbar Acer Iconia A500/A501 Forum 05.02.2017
Acer A500 Acer Iconia A500/A501 Forum 31.12.2016

Benutzer fanden diese Seite durch die Suche nach:

  1. acer iconia a500 ton anmachen

    ,
  2. android ton einschalten

    ,
  3. acer a500 mehr ton

Du betrachtest das Thema "Neues Update - Töne einschalten? A500" im Forum "Acer Iconia A500/A501 Forum",