1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. AcerHedge, 01.06.2011 #1
    AcerHedge

    AcerHedge Threadstarter Neuer Benutzer

    Hallo Zusammen,

    ich habe das Acer Iconia A500 Tab seit knapp einer Woche. Bisher ging mein W-Lan immer ohne Probleme.

    Seit heute allerdings baut er keine Verbindung mehr auf. Es steht die ganze Zeit nur da, dass die IP-Addresse ermittelt wird. Das Signal fällt beim Verbindungsversuch plötzlich von Sehr gut (ich sitze nur ein 50cm vom Router entfernt) auf sehr schlecht.

    Das Tablet war über Nacht aus und ich habe es geladen!

    Ich habe auch schon mehrmals versucht den WPA2 Schlüssel neu einzugeben. Passiert aber trotzdem nichts.

    Woran kann das liegen, dass ich jetzt keine W-Lan Verbindung mehr bekomme?


    Gruß
    Hedge
     
  2. IcedEarth, 02.06.2011 #2
    IcedEarth

    IcedEarth Fortgeschrittenes Mitglied

    Hast du die Verbindung mal komplett gelöscht und neu erstellt? Vielleicht hilft das ja.
    Ansonsten würde ich mal zu einem freundlichen Nachbarn/Verwandten/Freund gehen und fragen, ob du mal versuchen darfst, dich mit seinem WLAN zu verbinden. Wenn das klappt kannst du schon mal einen defekt an deinem A500 ausschließen.

    Gruß
     
  3. AcerHedge, 02.06.2011 #3
    AcerHedge

    AcerHedge Threadstarter Neuer Benutzer

    Danke für den Tipp, aber ich habe was anderes probiert und jetzt geht mein Wlan wieder.

    Ich habe in den Flugmodus gewechselt und dann mein Wlan aktiviert. Da ging dann die verbindung. Bei deaktiviertem Flugmodus geht die Wlan Verbindung jetzt auch wieder.

    Das mit dem Flugmodus habe ich irgendwo im Netz gelesen gehabt. Also falls jemand auch auch mal solche Probleme hat, dann einfach mal das testen.
     
    c303 gefällt das.
  4. -Deimos-, 28.07.2011 #4
    -Deimos-

    -Deimos- Android-Hilfe.de Mitglied

    Fast so wie bei mir, hab das A501 sitze ca 1,5 M vom Router weg
    Bei mir steht immer "Authentifizierung"

    Meins war an hab es über Nacht geladen
    Ich auch und zusätzlich die Verbindung gelöscht

    Hat leider nichts gebracht


    EDIT

    Hab mein Handy als Hotspot missbraucht, hat funktioniert, lag an meinem Router (Easybox 803)
    Hab n Firmware Update gemacht, jetzt flutscht es wieder....
     
    Zuletzt bearbeitet: 28.07.2011
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Amazon Prime Videos auf A500, was muss ich machen? Acer Iconia A500/A501 Forum 23.07.2017
A500 - Google Play Service macht Tab unbrauchbar Acer Iconia A500/A501 Forum 05.02.2017
Acer A500 Acer Iconia A500/A501 Forum 31.12.2016
Du betrachtest das Thema "Plötzlich keine W-Lan Verbindung mehr möglich: Acer A500" im Forum "Acer Iconia A500/A501 Forum",