1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. partyzan, 19.07.2012 #1
    partyzan

    partyzan Threadstarter Neuer Benutzer

    Hallo,
    hab gerade mein A510 bekommen und eingerichtet. Funzt auch alles soweit bis auf eine Sache.

    Bei Facebook werden an Stelle von Bildern nur blaue Fragezeichen dargestellt. Es sieht so aus als könne man darauf klicken, es passiert aber nichts.

    Und das im System-Browser, im Opera und selbst in der FB App.

    Irgendwelche Werbeblocker Apps hab ich (meines Wissens) nicht installiert.

    Kenn jemand das Problem?

    Danke & Gruß
    Partyzan
     
  2. zudoof, 19.07.2012 #2
    zudoof

    zudoof Fortgeschrittenes Mitglied

    Habe bei Google mal " Facebook blaue Fragezeichen " eingegeben.

    Hast Du das schon Alles durch ?

     
    Zuletzt bearbeitet: 19.07.2012
  3. partyzan, 19.07.2012 #3
    partyzan

    partyzan Threadstarter Neuer Benutzer

    Die meisten Treffer beschäftigen sich mit MAC oder speziellen Foren.

    Eine Lösung für die Kombination A510 und Facebook hab ich leider nicht gefunden
     
  4. partyzan, 20.07.2012 #4
    partyzan

    partyzan Threadstarter Neuer Benutzer

    Ich hab mir jetzt auch noch mal die englischsprachigen beiträge zu gemüte geführt. Es gibt ja schon viele andere, die das Problem auch mal hatten. In fast allen Fällen wird der Flash-Player als Ursache genannt. Den hab ich auch mal deinstalliert --> Tab runtergefahren und wieder eingeschaltet --> Flash Player über den PlayStore wieder installiert. Leider gleiches Ergebnis. Alle Facebook Bilder werden nicht dargestellt. Aber eben nur Facebook. Ich kapier es nicht. Sonst hatte das hier noch nie jemand?
     
  5. 4dro1d, 20.07.2012 #5
    4dro1d

    4dro1d Android-Guru

    Hast du die Daten der Facebook App über Einstellungen - Apps schon einmal gelöscht ?
     
    partyzan gefällt das.
  6. partyzan, 20.07.2012 #6
    partyzan

    partyzan Threadstarter Neuer Benutzer

    aeeehm....ja damit geht wieder alles :cool2:

    Sehr gut! Hatte nicht gedacht,dass sich die Einstellung auch auf die Browser auswirkt. Wieder was gelernt.

    Vielen dank !
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Booting Fehler Acer A510 Acer Iconia A510 Forum 15.03.2017

Users found this page by searching for:

  1. fragezeichen statt bilder android

    ,
  2. statt bilder nur fragezeichen android

    ,
  3. warum sind fragezeichen auf den facebook fotos??

    ,
  4. fragezeichen bei bilder bei facebook,
  5. facebook fragezeichen statt foto,
  6. facebook fragezeichen statt bilder,
  7. facebook fragezeichen bilder,
  8. nur noch fragezeichen bei facebook,
  9. Facebook nur Fragezeichen,
  10. fragezeichen blau,
  11. blaue box mit fragezeichen,
  12. blaues fragezeichen statt bild android,
  13. blau hinterlegte Fragezeichen,
  14. blaue box mit fragezeichen bei livestream,
  15. facebook bilder mit fragezeichen
Du betrachtest das Thema "A510 - Blaue Fragezeichen statt Bilder" im Forum "Acer Iconia A510 Forum",