1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Bowie, 27.03.2013 #1
    Bowie

    Bowie Threadstarter Erfahrener Benutzer

    Es ist jetzt schon eine knappe wocher her da komme ich nach einem 9 Stunden Tag nach hause. Natürlich sofort das Tablet in die Hand und was sehe ich da: Wird geladen 100%... das klingt ja eigentlich ganz normal, das seltsahme ist das das Tab gerade erst kanp einen Tag lang im Dauerbetrieb (nicht Standby sondern eben mal 3 Stunden Video, Facebook usw.) ohne Aufladen war, und der Akkustand als ich morgens los gegangen bin noch bei 79% stand.
    Habe erstmal den Ganzen Haushalt durchgefragt ob irgendwer mein Tab geladen hätte, hatte aber keiner. Danach habe ich erstmal in den Einstellungen bei "Akku" nachgesehen und dort wurde mir angezeigt das das Tab seit ca 3 Stunden geladen wird und es scheinbar immernoch tuht.. habe sofort noch mit 2 Akkuüberwachungs Apps nachgeprüft, die zeigten das selbe. Habe dann einen Reeboot gemacht,
    dieser hat mit knapp 6 Minuten fast 10 mal solange gedauert wie sonst, auch das entschlüsseln des Speichers hat ewigkeiten gedauert, nach insgesamt 18 minuten war es dann wieder an und ich hab natürlich sofort nachgesehn wie die Akku auswertung aussieht.. und die sah GANZ anders aus der Akku hatte sich in den 9 stunden um knapp 20% entladen und im Graphen war auch nichts mehr von der Misteriösen aufladung zu sehen.

    das System läuft nach wie vor Stabil und der Akku macht auch keine weiteren Probleme, weder vor noch nach dem vorfall.

    Würde gerne wissen ob das ein verbreiteter fehler von 4.1.1 ist, der mir nicht bekannt ist. Oder ob ich das ding lieber schleunigst umtauschen/Reparieren lassen sollte (Garantie ist noch drauf, währe im zweifelsfall höchstens zeit aber keine Geldverschwendung..)
    Habt ihr auch so einen Fehler auf eurem A700/A701 oder anderen Acer Geräten, oder auch auf Geräten anderer Hersteller?!

    Habe auch noch ein Foto davon, man kann relativ gut erkennen das Kein USB Verbunden ist und in der Akku app ein Grüner balken ist.. Das Blitzsymbol in der Akkuanzeige ist leider nicht gut zu erkennen (Mein S3 schwächelt bei Fotos von Displays leider..) , aber glaubt mir mal das es da ist, was hätte ich den davon hier jemanden zu belügen :laugh:
     

    Anhänge:

    Zuletzt bearbeitet: 28.03.2013
  2. meier2009, 27.03.2013 #2
    meier2009

    meier2009 Android-Lexikon

    Nope, unbekannt!
     
  3. nexxxus, 28.03.2013 #3
    nexxxus

    nexxxus Android-Guru

    Isn softwarefehler sowas hatten wir schonmal.
    Da wird sich irgendwas an der Energieverwaltung im Kernel verhakt haben deshalb wars nach nem neustart auch wieder normal.
     
    Bowie gefällt das.

Benutzer fanden diese Seite durch die Suche nach:

  1. tablet ohne stecker aufladen

    ,
  2. samsung galaxy s3 aufladen ohne stecker

    ,
  3. ohne stecker akku

Du betrachtest das Thema "Der Akku Bug, laden ohne Stecker?!" im Forum "Acer Iconia A700/A701 Forum",