1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Julix3, 26.03.2013 #1
    Julix3

    Julix3 Threadstarter Android-Experte

    Hallo, Leute.
    Ich hab ein Problem und zwar bekomme ich momentan bei sehr vielen Apps (selbst bei der Facebook-App) angezeigt, dass mein Gerät nicht kompatibel sei. Hab über TWRP den Walkman-Mod installiert, kann es daran liegen?

    Problem gelöst, hatte die Playdienste raus genommen. *facepalm*

    Tapatalked :)
     
    Zuletzt bearbeitet: 27.03.2013