1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. YaYo21, 04.01.2012 #1
    YaYo21

    YaYo21 Threadstarter Neuer Benutzer

    Hi,

    habe leider in der suche nix gefunden, deswegen hier nochmal mein Problem:

    Habe seit 2 tagen das nexus und soweit sehr zufrieden außer dass mein browser jede aktion von mir kommentiert...und das in dem schlechtesten deutsch das ich je gehört habe...
    in den einstelungen habe ich rumgesucht und die option gefunden die das regeln soll, jedoch machts für mein gerät keinen unterschied ob die einstellung an oder aus ist.

    die anderen browser habe ich mir angeschaut, jedoch fehlt jedem mindestens eine funktion die ich für essenziell halte(zb. Opera kein multitouch, Mozilla kein flash)

    hoffe ihr könnt mir helfen.

    bedanke mich schonmal im Voraus

    gruss
     
  2. Diamond-X, 04.01.2012 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Einstellungen --> Bedienungshilfen

    Da solltest das ausschalten können
     
    YaYo21 gefällt das.
  3. ronson, 04.01.2012 #3
    ronson

    ronson Android-Experte

    oder du hast light flow drauf da labert mein nexus auch immer . is aber nicht bei allen so.
     
    YaYo21 gefällt das.
  4. androidwissen, 04.01.2012 #4
    androidwissen

    androidwissen Android-Guru

    Genau. Und dort das Webskipt ausstellen.
     
    YaYo21 gefällt das.
  5. ronson, 04.01.2012 #5
    ronson

    ronson Android-Experte


    wo muss man was ausstellen ?
     
  6. YaYo21, 04.01.2012 #6
    YaYo21

    YaYo21 Threadstarter Neuer Benutzer

    Klasse, hat geklappt.
    Die einstellung im lightflow selbst hab ich leider nicht gefunden und deshalb die ganze app entfernt.
    Vielen dank für die schnellen und guten tipps!
     
  7. androidwissen, 04.01.2012 #7
    androidwissen

    androidwissen Android-Guru

    Steht drei Posts über deinen bzw. ein Posts über dein ersten :D.

    @YaYo21: Warum hast du die jetzt deinstalliert? Ist doch ne Super App. Und das mit den Ton (noch nie gehört das die einen Ton ausgibt, außer Benachrichtigungstöne) ist standardmäßig auf jeden Fall deaktiviert, falls es das überhaupt gibt.

    Kannst es ja mal wieder installieren und schauen ob es vorkommt.
     
  8. YaYo21, 04.01.2012 #8
    YaYo21

    YaYo21 Threadstarter Neuer Benutzer

    Jo hatte auch dran gedacht,deshalb wieder neu inst. Aber wieder das problem gehabt. In den einst. Hab ich leider nix gefunden...
    Das prog is in der tat genial,jedoch is mir der browser lieber^^
     
  9. ronson, 04.01.2012 #9
    ronson

    ronson Android-Experte

    bei mir is es so sobald ich lightflow installiere labert mich mei galaxy zu . hau ich lightflow runder is ruhe .

    die macher von lightflow haben mir das geschrieben.

    Hi
    > This seems to be an android bug that affects some users on the galaxy
    > nexus.
    >
    > You may find installing another application with accessibility services
    > may help (noled and llama are 2 that I know of)
    >
    > I've raised a bug in android for this.
    > Cheers, Andrew
     
Du betrachtest das Thema "Kann das Browser Audio-Feedback nicht ausstellen, Bug?" im Forum "Android 4.0.x (Ice Cream Sandwich)",