Parisngfehler bei der Installation von Beautiful Widgets oder Beweather

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Parisngfehler bei der Installation von Beautiful Widgets oder Beweather im Android 4.0.x (Ice Cream Sandwich) im Bereich Ältere Android-Versionen.
Incoe

Incoe

Erfahrenes Mitglied
Hello,
Habe gestern endlich wieder mein Nexus bekommen. Wollte mir heute über Getjar Beautiful widget oder Beweather runterladen. Nur kommt immer vor der Installation Parsingfehler?!?

ROM ist von AOKP Build 15 drauf mit franco kernel.

Vielen Dank
 
M

mittelhessen

Lexikon
Vermutlich hilft es dir jetzt erstmal nicht viel weiter. Ich kann dir aber sagen, dass ich auf meinem Galaxy Nexus ebenfalls Beautiful Widgets vom Getjar-Market installiert habe und mit der Installation keine Probleme hatte. Allerdings nutze ich auch Stock 4.0.1. Evtl. liegts bei dir am ROM?
 
Incoe

Incoe

Erfahrenes Mitglied
Ich weiß es leider nicht. Als ich mein erstes GN hatte (hatte glaube ich auch 4.0.1 drauf) habe ich mir ebenso von Getjar Beautiful Widgets installiert. Bin mir da jedoch nicht sicher...
 
Incoe

Incoe

Erfahrenes Mitglied
Funktioniert nun wieder. Vielleicht war die Datei bei Getjar deffekt!