1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Jumpthesky, 11.12.2011 #1
    Jumpthesky

    Jumpthesky Threadstarter Android-Hilfe.de Mitglied

    Hi,
    Ich habe eine MultiSim von der Telekom bekommen die ich mit meinem Nexus S nun benutzen wollte. Zugangspunkt und co. wurden automatisch eingerichtet und alles geht. Twitter, Youtube App, Google Video Talk wirklich alles aber nicht der Browser. APN hab ich mit der Telekom Homepage abgeglichen und das passt alles.
    Mit einem alternativen Browser gehts auch. Und per WLAN auch mit dem normalen aber halt nicht mit UMTS
    Jemand eine Idee wo der Fehler ist?
     
    Zuletzt bearbeitet: 11.12.2011
  2. Jumpthesky, 11.12.2011 #2
    Jumpthesky

    Jumpthesky Threadstarter Android-Hilfe.de Mitglied

    Hat denn niemand eine Idee?

    Gesendet mit der Android-Hilfe.de-App
     
  3. andi2398, 11.12.2011 #3
    andi2398

    andi2398 Android-Lexikon

    Hi,

    bei mir das gleiche Problem, Galaxy S2 @ CM7. Provider ist Vodafone. Browser funzt net, mit Dolphin ohne Probleme .....

    Gruß

    Andi
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Youtube Auflösung im Browser ändern [Smartphone] Android Allgemein 04.09.2017
Smartphones können wegen Sicherheitszertifikatsmeldungen nicht online Android Allgemein 11.08.2017
Suchverlauf Google Acc / div. Browser (S8) Android Allgemein 09.08.2017
Browser Schutz für Kinder Android Allgemein 12.05.2017
Veränderung der Anordnung von Suchanfragen im Browser Android Allgemein 05.03.2017
Browser wird nicht in der Übersicht offener Apps (Quadrat) angezeigt Android Allgemein 16.12.2016
Du betrachtest das Thema "Alles Online nur der Browser nicht" im Forum "Android Allgemein",