LG K10 (K430dse) findet WLAN vom Speedport W724V nicht

  • 10 Antworten
  • Neuster Beitrag
P

Pokerface9

Neues Mitglied
Threadstarter
Hallo,

wenn es ähnliche Beiträge geben sollte, dann bitte den Thread verschieben.

LG K10 K430dse findet alle WLAN-Netze in der Umgebung, nur den eigenen Router (Speedport W 724V) nicht
Ich bin mit meinem Latein am Ende


Gruß
 
craxxtor

craxxtor

Erfahrenes Mitglied
Evtl. im Router die SSID versteckt?
 
chrissilix

chrissilix

Erfahrenes Mitglied
:1f633::2753::eek:
 
Julian23

Julian23

Moderator
Teammitglied
@Pokerface9
Finden andere Geräte deinen Speedport?
 
craxxtor

craxxtor

Erfahrenes Mitglied
du kannst die SSID, also den Namen des Netzwerks verstecken. Findest du in den Wlan - Einstellungen der Fritzbox. Wenn das der Fall ist, dann musst du am Gerät welches das Wlan nutzen soll, die SSID eingeben und mit dem Kennwort bestätigen. Oder du nimmst den Haken bei der Fritzbox "Wlan verstecken" raus und siehst die SSID anschließend in der Liste der verfügbaren WLAN Netze.
 
onkelotto123

onkelotto123

Experte
Er hat aber einen Speedport W 724V. Dort sind die Einstellungen vielleicht anders.
 
P

Pokerface9

Neues Mitglied
Threadstarter
Danke für Eure Antworten.

Notebook und Samsung Smartphones finden das WLAN bzw. den Speedport, nur das LG nicht
 
Julian23

Julian23

Moderator
Teammitglied
Poste mal ein Screenshot von den WLAN Einstellungen. Natürlich ohne Wlan Passwort :1f606:
 
P

Pokerface9

Neues Mitglied
Threadstarter
Es geht um eine Bekannte (ältere Frau), die sich da nicht so gut auskennt. Da müsste ich morgen vielleicht nochmal hin fahren.

Die WLAN Einstellungen waren eigentlich ok. Ich denke, dass es am LG liegt
Nur komme ich nicht auf den Fehler
 
craxxtor

craxxtor

Erfahrenes Mitglied
@onkelotto123 Sorry, mein Fehler. Die Einstellung "SSID ausblenden (oder verstecken) hat so ziemlich jeder Router..

auch ein W724V: Weiterleitungshinweis
 
chrissilix

chrissilix

Erfahrenes Mitglied
Pokerface9 schrieb:
Es geht um eine Bekannte (ältere Frau), die sich da nicht so gut auskennt.
und wie sieht es bei deinem Handy, ich denke du hast sicher eines, aus. Siehst du auf deinem das WLAN ?
Wenn ja, dann könnte es am LG liegen, wenn du es auch nicht siehst, dann eher der Router.
 
Oben Unten