1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. grazer32, 14.01.2011 #1
    grazer32

    grazer32 Threadstarter Android-Hilfe.de Mitglied

    hallo

    bei meinem wisepilot von t-mobile austria funktioniert die sprache nicht beim wisepilot
    hat jemand eine idee?
    die von der serviceline haben gemeint sonst löschenu. neu installieen,nur stellt sich für mich die frage wie LÖSCHE ich?????? habenoch keinen app gelöscht bisher.

    danke
     
  2. famagoer, 14.01.2011 #2
    famagoer

    famagoer Android-Hilfe.de Mitglied

    Bevor Du deinstallierst, könntest schauen, ob Du im Programm selbst einfach die Ansage deaktiviert oder deren Lautstärke auf "0" gestellt hast. Wo und ob das überhaupt geht, weiß ich nicht, schau einfach mal!

    Ansonsten - Löschen geht so: Einstellungen -> Anwendungen -> Anwendungen verwalten -> Wisepilot (oder wie das eben in der Liste heißt) -> Deinstallieren
     
  3. grazer32, 14.01.2011 #3
    grazer32

    grazer32 Threadstarter Android-Hilfe.de Mitglied

    dankeschön

    habs gleich neu instal. u. es fuktioniert jetzt
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Handy verschenkt, Neuer Nutzer Probleme Android Allgemein Samstag um 17:16 Uhr
Probleme beim verbinden mit Android Auto Android Allgemein 30.06.2017
Seit 3 Wochen WLAN Probleme (unabhängig des Gerätes und des WLANs) Android Allgemein 29.04.2017
Probleme mit WLAN zwischen Smartphone und PC Android Allgemein 13.04.2017
Probleme mit Bluetooth-Tethering Android Allgemein 04.04.2017
Probleme mit Anmeldung/Google Play Dienste Android Allgemein 22.03.2017
S7 Edge Probleme mit Gear VR Brille und Update Android 7.0 Nougat Android Allgemein 20.03.2017
Probleme mit Abspielen von Musik nach Kopie von internem Speicher auf SD-Karte Android Allgemein 22.02.2017
Passwort der SIM-Karte vergessen: Probleme im Ausland Android Allgemein 19.02.2017
Probleme beim verschicken von Bildern und Videos Android Allgemein 19.02.2017
Du betrachtest das Thema "Probleme mit dem Wisepilot" im Forum "Android Allgemein",