1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Samsungwalter, 26.12.2011 #1
    Samsungwalter

    Samsungwalter Threadstarter Junior Mitglied

    Hallo zusammen!
     

    Anhänge:

  2. Eneco, 26.12.2011 #2
    Eneco

    Eneco Android-Lexikon

    Ähm, vielleicht bin ich etwas schwer von Begriff, aber... was willst du uns damit sagen?
     
  3. marco™, 26.12.2011 #3
    marco™

    marco™ Android-Experte

    Hmm, vielleicht ein Bilderrätsel?:confused:

    Gesendet von meinem U8510 mit Tapatalk
     
  4. AndroidBeere, 26.12.2011 #4
    AndroidBeere

    AndroidBeere Gast

    Dies-ist-das-Haus-vom-Ni-ko-laus.
     
  5. Samsungwalter, 26.12.2011 #5
    Samsungwalter

    Samsungwalter Threadstarter Junior Mitglied

    Ganz einfach! Die Texteingabe funktioniert nicht!

    Kaum hat man den Text eingetippt und drückt auf Antworten, schon isser weg, aber wirklich weg! Die Forums-site hat irgend welche schrägen Kreuzreaktionen mit dem Firefox Add-on NoScript. Auch wenn ich alle Beschränkungen, die sonst zum Abhalten lästiger Werbescrips sehr hilfreich sind, ausschalte, funktioniert der Texteditor nicht. Erst wenn ich NoScript vollständig deaktiviere, scheint es halbwegs! zu gehen.

    Ich hab schon 4 mal folgendes eingetippt weil kopieren geht mit dem Drecktsteil auch nicht.

    Hallo zusammen!

    Ich hab von meinem Gugl-Hendi (Samsung I9000) die Funktion eingeschaltet, alle gemachten Fotos auf Gugl-blass raufzuladen. (Ist eh wurscht, mach eh nur unanständige Fotos) Letztlich dort gefundenes Bilderl, das ich übrigends nicht auf meinem Hendi hab, dürfte aber eine kleine Sensation sein.

    Hab zu dem Zeitpunkt blos ein Gespräch nicht entgegengenommen, sonst nix.

    Na denn Frohe Weihnachten Datenschutz...
     
    Zuletzt bearbeitet: 26.12.2011
  6. Samsungwalter, 26.12.2011 #6
    Samsungwalter

    Samsungwalter Threadstarter Junior Mitglied

    Die Texteingabe des Forums funktioniert nicht! Damit wird gezieltes Antworten recht mühsam.
     
  7. TheDarkRose, 26.12.2011 #7
    TheDarkRose

    TheDarkRose Gewerbliches Mitglied

    Tja, dann geh ins Kontrollzentrum und schalt den WYSIWYG Editor ab,
     
    Samsungwalter gefällt das.
  8. Samsungwalter, 26.12.2011 #8
    Samsungwalter

    Samsungwalter Threadstarter Junior Mitglied

    Danke für den Hinweis, das funktioniert jetzt wieder. Der Forumseditor ist wahrlich ein WYSIWYneverG Editor. Auch mit NoScript.
     
  9. TheDarkRose, 26.12.2011 #9
    TheDarkRose

    TheDarkRose Gewerbliches Mitglied

    Ich stell die Dinger generell immer ab, da ich lieber mit BBCode arbeite
     
  10. Samsungwalter, 26.12.2011 #10
    Samsungwalter

    Samsungwalter Threadstarter Junior Mitglied

    Tja, mitunter funktionieren die ja auch, darum denk in nicht immer gleich daran. Hab auch gar nicht gewußt, dass das abschaltbar ist. Wenigstens ein Lichtblick...
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kontakt-Editor mit getrennten Adressfeldern Android Allgemein 26.06.2017
Android per Hard Reset zurücksetzen alte Version Android Allgemein 24.04.2017
Wacom Tablet per OTG? Android Allgemein 17.04.2017
GPS Daten per Wlan Android Allgemein 06.03.2017
Bootloader per App unlocken Android Allgemein 15.02.2017
per Wischen auf großen Bildschirm Android Allgemein 12.02.2017
Texteingabe mit Bluetooth Tastatur nervig Android Allgemein 02.02.2017
ActiveDisplay per App nachrüsten? Android Allgemein 25.01.2017
Fastboot&Recovery Mode - Eigene Dateien per PC sichern? Android Allgemein 14.01.2017
USB-Debugging per Recovery-Modus aktivieren? (HTC, keine Recovery-ROM, keine SD-Karte) Android Allgemein 08.12.2016
Du betrachtest das Thema "Texteingabe im Forum per WYSIWYG Editor?" im Forum "Android Allgemein",