Wie kann man "langsames Laden" einstellen?

B

BerndLie

Fortgeschrittenes Mitglied
31
Hallo,
die Frage erscheint vlt unsinnig, aber
mein Moto e32(s) ist ein Jahr alt und seit etwa 1/4 Jahr geht der Akku innerhalb eines Tages runter. Nach sehr viel Probieren habe ich gefunden, dass beim Aufladen mit einem älteren Netzteil angezeigt wird "Wird langsam geladen" und nun hält der Akku wieder die gewohnten 3 - 4 Tage durch. Wie und wo kann ich dieses Verhalten dauerhaft einstellen?
vG
 
Zuletzt bearbeitet:
Einstellen kannst du das nicht. Du müsstest dann halt ein schwächeres Ladegerät nutzen. Oder das Smartphone an einen Computer per USB anschließen. In der Regel haben auch die USB-Ports lediglich 0.7A Stromstärke. Müsstest du ausprobieren, aber, es ist ja schnell zu sehen, wenn auf dem Display "Wird langsam geladen" steht.
 
Zuletzt bearbeitet:
Hallo,
danke und schade,
btw das Org-Netzteil hat 10 W, der Ausweich hat 5 V und 2 A 🤔 lt Beschriftung
vG
 
Zuletzt bearbeitet:
@BerndLie
Du kannst auch spaßhalber mal deine Kabelschublade durchprobieren.
Ich hab das ein oder andere Kabel, von dem ich weiß, dass es bestimmte Geräte nicht gscheit lädt.
 
BerndLie schrieb:
btw das Org-Netzteil hat 10 W, der Ausweich hat 5 V und 2 A 🤔 lt Beschriftung
Die sollten dann beide das Gerät "laden", nicht "langsam laden". Langsam laden ist glaube ich erst bei unter 0.9A. Zumindest bei meinen Pixel-Smartphones wird beim Laden mit einem 1A Ladegerät immer noch "Es wird geladen" angezeigt, nicht "Es wird langsam geladen".
 
Zuletzt bearbeitet:
Hallo Hagex,
hab ich ja gemacht und die jetzige Konstellation lädt das Gerät sehr "gscheit", also ist Schnellladen gut gewollt.
vG
 

Ähnliche Themen

D
  • DreckigerDan
Antworten
2
Aufrufe
164
DreckigerDan
D
K
Antworten
2
Aufrufe
185
Kukkatto
K
S
Antworten
6
Aufrufe
397
sebi45
S
Zurück
Oben Unten