1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. IngoPan, 20.12.2010 #1
    IngoPan

    IngoPan Threadstarter Android-Experte

    Hallo,


    Ich habe eben versucht meinen Archos zu booten, das klappt auch aber er fährt sich dann ohne mein Zutun runter - und das sogar in einer Endlosschleife ? Was ist das nur für ein unausgegorener Mist dieses Ding.
    Irgend einen Vorschlag zur Güte wie ich das Problem beheben kann?


    LG Ingo
     
  2. IngoPan, 20.12.2010 #2
    IngoPan

    IngoPan Threadstarter Android-Experte

    Stromstecker dran und er bootet ohne daß er runterfährt. Wieso bloss?
     
  3. unbleest, 20.12.2010 #3
    unbleest

    unbleest Android-Hilfe.de Mitglied

    Versuch mal den + Knopf während des starten gedrückt zu halten und dann im Recovermenü das Archos zu resetten
     
  4. IngoPan, 20.12.2010 #4
    IngoPan

    IngoPan Threadstarter Android-Experte



    und dann ist alles weg?
     
  5. unbleest, 20.12.2010 #5
    unbleest

    unbleest Android-Hilfe.de Mitglied

    Kannst ja aus 2 verschiedenen Wiederherstellungen aussuchen.
    Beim Komplettreset (Format System) ist alles weg und beim Repair System bleiben persönliche Daten erhalten.

    Im Anhang den Auszug aus dem Handbuch.

    http://www.archos.com/manuals/A101_DE_v1.1.htm#system_recovery
     
Du betrachtest das Thema "Booten->Runterfahren - Endlosschleife" im Forum "Archos 101 (2012) Forum",