Nach der Installation des Flash Player spinnt mein Archos

L

Laser59

Neues Mitglied
0
Hallo liebe Archosgemeinde
hab da folgendes problem:o
nach dem download und installation aus dem market " flash player 10.1"
spinnt mein archos 101 total rum
lässt sich noch nicht mal mehr ausschalten
selbst wenn ich 2-3 minuten die ein/ausschalttaste festhalte:angry:
kommt immer nur der spruch system angehalten weiter...oder warten!!!!
hatt jemand einen guten tipp
bevor ich langsam die geduld verliere und das ding an die wand klatsche:sneaky::laugh:
dank im vorraus
frank:biggrin:
 
Geht es auch nicht aus, wenn du nur 10 Sekunden den An/Aus Schalter drückst?

Ansonsten lass den Akku leer gehen wenn das Display ja an bleibt und dann wenn es aus ist mach es wieder an.
 
  • Danke
Reaktionen: Laser59
danke für deinen heißen tipp !!!!
hatt funktioniert
hab den flasch deinstallieren können
nach dem reboot hatt er noch einmal rumgezickt
aber jetzt läuft alles wieder stabil :thumbsup:
gibt es denn ein lauffähiges flash für den 101???



gruß
laser59/frank
 
Das neueste Flash 10.1.106 aus dem Market läuft am besten. Eigentlich sollte es damit keinerlei Probleme geben.
 
  • Danke
Reaktionen: Laser59
Kann ich nur bestätigen! Der Flash läuft ganz gut
 
Sonst einfach Skyfire als browser nehmen
 
  • Danke
Reaktionen: Laser59
danke für deinen tipp
kann den flash aber nirgends im market finden
könntest du mir ne hifestellung geben
das ich nicht ganz dumm sterbe:winki:


gruß & dank im vorraus
frank
 
Sollte eigentlich im markt zu finden sein, sonst einfach mal bei google flash apk eingeben, da findeste seiten wo du das downloaden kannst. Einfach direckt aufs tablet downloaden und ausführen.
 

Ähnliche Themen

N
Antworten
0
Aufrufe
1.488
newbieman
N
JohnDeere
Antworten
2
Aufrufe
1.255
JohnDeere
JohnDeere
M
Antworten
2
Aufrufe
1.708
manuelj86
M
Zurück
Oben Unten