1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. markus1907, 25.12.2010 #1
    markus1907

    markus1907 Threadstarter Neuer Benutzer

    Hi,

    ich hab mein Archos 70 IT seit gestern habe natrlich gleich ein bisschen rumgespielt. Heute dann hab ich die Software drauf. Danach habe ich dann die Werkseinstellungen wiederhergestellt und seitdem ist mein Market Appslib oder so verschwunden wer kann mir helfen?
     
    Zuletzt bearbeitet: 25.12.2010
  2. SierraX, 25.12.2010 #2
    SierraX

    SierraX Erfahrener Benutzer

    Zur Zeit leider niemand, da die Webseite http://www.appslib.com zusammen mit der http://www.archos.com zu einem mir unbekannten Zeitpunkt heute abgeraucht ist...
    Aber du datfst dir die ganzen Anleitungen mal angucken... vielleicht findest du ja einen anderen Market oder Link der dir gerade weiterhelfen kann
     
    Zuletzt bearbeitet: 25.12.2010
    markus1907 gefällt das.
  3. markus1907, 25.12.2010 #3
    markus1907

    markus1907 Threadstarter Neuer Benutzer

    ok hab es jetzt gelöst das problem wurde hier schon mal angesprochen da gibts nen download link =)
    aber jetzt geht mein archos nicht mehr an :(
     
  4. markus1907, 25.12.2010 #4
    markus1907

    markus1907 Threadstarter Neuer Benutzer

    ich habe keine ahnung warum mein archos nichtmehr angeht naja vllt gehts morgen wieder
     
  5. SierraX, 25.12.2010 #5
    SierraX

    SierraX Erfahrener Benutzer

    Erst mal nen anständigen Reboot machen. Länger als 5 Sekunden auf den startknopf... dann sollte es aus sein. Danach nochmal versuchen wieder einzuschalten
     
  6. FZelle, 26.12.2010 #6
    FZelle

    FZelle Android-Lexikon

    Nichts für ungut, aber schon mal die Suchfunktion benutzt?

    ftp://support.archos.com

    Hier die grossen hdd packete für Tablet laden und so auf die interne "Platte" entpacken.
    jetzt habt ihr auch wieder die zu installierenden Apps.
    Jetzt noch unter Einstellungen/Reparieren den Assistenten fürs nächste booten anmachen und neu booten.