1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Micha0807, 11.02.2012 #1
    Micha0807

    Micha0807 Threadstarter Fortgeschrittenes Mitglied

    In letzter Zeit wird mein Archos unten links sehr heiß und mein w-lan wird immer langsamer. Mit unten links meine ich auf der Rückseite unterhalb der Anschlüsse.
    Ist das bei Euch auch so?
     
  2. sunnyfunny, 11.02.2012 #2
    sunnyfunny

    sunnyfunny Android-Hilfe.de Mitglied

    Da sitzt die CPU. Eventuell hast Du ja CPU intensive anwendungen laufen (Flash z.B.)
     
  3. Micha0807, 12.02.2012 #3
    Micha0807

    Micha0807 Threadstarter Fortgeschrittenes Mitglied

    Ne kein Flash, surfe nur hier im Forum oder bei EBay. Wie kann ich am besten schauen was im Hintergrund läuft?
     
  4. ladam, 12.02.2012 #4
    ladam

    ladam Fortgeschrittenes Mitglied

    Einstellungen-Anwendungen-aktive Dienste-die kann man einzeln anklicken und beenden vorher kann man noch das Cache der app loeschen

    Gesendet von meinem Adam mit Tapatalk
     
    Micha0807 gefällt das.
  5. Micha0807, 12.02.2012 #5
    Micha0807

    Micha0807 Threadstarter Fortgeschrittenes Mitglied

    Ok, ich werde mal mein Glück versuchen ansonsten wird in den Auslieferungszustand versetzt.
     
  6. valinet, 12.02.2012 #6
    valinet

    valinet Android-Lexikon

    Irgendwas scheint da zu hängen, meins wird im normalen Betrieb überhaupt nicht heiss.
    Der einzige Moment bei dem die Stelle mal wärmer wurde, war nach einem Softwareupdate.
     
  7. Micha0807, 12.02.2012 #7
    Micha0807

    Micha0807 Threadstarter Fortgeschrittenes Mitglied

    Also ich habe es noch mal überprüft und es betrifft nur das surfen im Internet. Hm....
    Muß ichs wohl echt mal zurücksetzen
     
Du betrachtest das Thema "Hitzeproblem" im Forum "Archos G9 Tablet Forum",