MiniMoto läuft nicht

  • 5 Antworten
  • Neuester Beitrag
Diskutiere MiniMoto läuft nicht im Archos G9 Tablet Forum im Bereich Archos Forum.
F

Frederick64

Fortgeschrittenes Mitglied
Hallo,
Ich habe mir gestern das Spiel MiniMoto was ein Funracer sein soll aus dem Playstore geladen weil es im Angebot war. Das Spiel soll eigentlich mit meinem 'Archos laufen. Aber sobald der Ladeschirm zu Ende ist kommt eine Fehlermeldung das entweder eine Datei fehlt oder beschädigt ist oder es einen Fehler beim laden aus dem Playstore gegeben haben soll. Ein de und wieder installieren hat nicht geholfen. Benutzt jemand das Spiel oder hat einen Tipp?

Viele Grüße
Fred
Gesendet von meinem ARCHOS 101G9 mit der Android-Hilfe.de App
 
Sturmhsvhsv

Sturmhsvhsv

Stammgast
ein kumpel von mir hat den gleichen fehler gehabt!!
hats dann nach zig versuchen deinstalliert! :(
 
D

dede

Fortgeschrittenes Mitglied
Ich habe auch genau dasselbe Problem. Bisher habe ich noch keine Lösung gefunden. Leider war es für die Rückerstattung schon zu spät, als ich es festgestellt habe. Vielleicht bringt ja das nächste Update eine Verbesserung...

Gesendet von meinem LG-P500 mit Tapatalk
 
T

TKay

Neues Mitglied
Hallo,
habe es auf meinem 80G9 zum laufen gebracht.
Ihr müsst die Zusatzdateien auf eine SD-Karte kopieren.
Das bedeutet, einen Android Ordner auf der SD-Karte erstellen.
In dem Android Ordner einen Obb Ordner erstellen.
In den Android/obb Ordner das Verzeichnis com.nextgenreality.minimoto kopieren.
Das original Verzeichnis auf dem Gerät darf nicht gelöscht werden, sonst versucht
das Spiel bei jedem Start und Internetverbindung die Spieldaten neu herunter zu laden.

Gruß
 
D

dede

Fortgeschrittenes Mitglied
Perfekt, so funktioniert es bei mir auch. Vielen Dank!

Gesendet von meinem LG-P500 mit Tapatalk
 
F

Frederick64

Fortgeschrittenes Mitglied
Hallo,
danke für den Tipp. Jetzt läuft es auch bei mir!

Viele Grüße

Fred

Gesendet von meinem ARCHOS 101G9 mit der Android-Hilfe.de App